Auteur Sujet: Clio 2.1 1.9d société de 1999  (Lu 3785 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne California76

  • Nouveau membre
  • *
  • Messages: 20
  • Sexe: Homme
    • Voir le profil
Clio 2.1 1.9d société de 1999
« le: 25 octobre 2023 à 09:01:40 »
Salut à tous
Petite présentation de ma vieille qui remplace une plus vielle encore
C est une 1.9d de 1999,250000km,elle fonctionne à merveille ,juste quelques point à revoir
Le démarrage a froid est chaotique,je vais vérifier les bougies et le boîtier de préchauffage
La température d eau ne monte pas à plus du 2eme trait quand elle est chaude,si vous aviez des pistes ,compteur?sonde?comment vérifier l un et l autre ?
Frein qui grippe au premier départ du matin,mais après elle freine bien ,et l etrier n est pas chaud après un parcours.remettre un essuie glace arriere qui est absent ...
« Modifié: 28 octobre 2023 à 08:48:49 par California76 »

Forum Clio & RS

Clio 2.1 1.9d société de 1999
« le: 25 octobre 2023 à 09:01:40 »

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 35565
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #1 le: 01 novembre 2023 à 16:44:56 »
Salut, bienvenue sur le forum :)

Hors ligne Mateo

  • Modérateur FC
  • *
  • Messages: 120686
  • Sexe: Homme
  • D7F& F4R mk1'Spirit and M9R mk2'addict
    • Voir le profil
    • MATECHNIQUE
Re : Clio 2.1 1.9d société de 1999
« Réponse #2 le: 01 novembre 2023 à 21:12:44 »
Salut et bienvenue

Une bonne bétaillère qui consomme rien !

Pour ton souci de chauffe, teste déjà ton calorstat
Clio 2.1 Base 1.2 8V (:coeur:) => nouveau topic Clio 2.1 RXT 1.2 de DarKou
Clio 2.1 RS 2.0 16V (:darkou:)
VelSatis Ph2 Carminat 2.0dCi150 (:ouin2:)
Twingo 1.3 Initiale Bleue de Mateo & Titeninie (la 1/4 velsatis :W)
On dit chocolatine et clémentine, pas painG au chocolat et painG au clément :o

Hors ligne California76

  • Nouveau membre
  • *
  • Messages: 20
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #3 le: 02 novembre 2023 à 01:29:16 »
Merci pour l accueil
Pour le thermostat, j'ai vérifié en touchant les durite,la grosse qui va au radiateur, elle n as pas l air de chauffer vite après l allumage du moteur,et j ai du chauffage.
Je vais ouvrir le bloc et le changer directement.qd les conditions seront meilleures.

Forum Clio & RS

Re : Clio 2.1 1.9d société de 1999
« Réponse #3 le: 02 novembre 2023 à 01:29:16 »

Hors ligne California76

  • Nouveau membre
  • *
  • Messages: 20
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #4 le: 30 novembre 2023 à 21:53:04 »
Des nouvelles de la vieille qui tournait comme une patate avec un ralenti instable
Après une vidange et le changement de tous les filtres,qui étaient noirs,mais noirs,.
Le démarrage était un peu meilleurs mais le ralenti toujours instable pendant quelques seconde à froid.
J ai teste le boîtier  de prechauffage, et les bougies au mutimetre.
Les bougies,les 2 de gauches étaient bonnes,les deux de droite, forcément les plus difficiles à atteindre,étaient hs.
Après avoir démonter complètement la boîte à air,en y allant avec précaution, j ai réussi à décoller les bougies.
Résultat,les 2 de droites étaient hs, sur l une d elle ,il manquant même le bout du crayon ( environ 1/2 mm)
Quand a mon boîtier de prechauffage ,il chauffait 2 bougies en continue.
J allais le changer après les bougies.
Résultat après avoir changé les 4 bougies,le démarrage est instantané après le prechauffage, au quart de tour.
Et le boîtier de prechauffage n alimente plus les 2 bougies en continu
Est ce qu'une bougie hs peux coller le relais du prechauffage ?
Suite des opérations:
Changer support moteur et les sondes de temperature moteur,en effet l'aiguille ne passe pas le 2eme trait et redescend souvent en bas.
« Modifié: 30 novembre 2023 à 21:55:26 par California76 »

Hors ligne California76

  • Nouveau membre
  • *
  • Messages: 20
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #5 le: 24 décembre 2023 à 11:52:53 »
Aujourd'hui changement des silent bloc moteur boite et anticouple,
Côté distribution, tout va bien ,silent bloc complètement mort,changé par un neuf bien sur
Pour l anticouple,mort lui aussi tout se passe bien
Et vous vous en doutez,il y a toujours une surprise, le support de boite se passe mal,la grosse vis de 19 tourne avec la moitie du caoutchouc qui est mort ,auriez vous une idée comment le démonter, vu qu aucune pince ne peux passer pour bloquer l ecrou pour pouvoir dévisser l ecrou?


Hors ligne Exception

  • FC addict
  • ****
  • Messages: 22815
  • Sexe: Homme
  • Clio RS1 et RSi
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #6 le: 24 décembre 2023 à 14:08:40 »
Il faut démonter le support sur la boîte 3 vis de16
Et démonter le support batterie 4 vis de 13
Après tu devrais pouvoir t en sortir 😉

Si un jour, on reproche à votre travail de n'être pas digne d'un professionnel, souvenez-vous que des amateurs ont construit l'arche de Noé et des professionnels le Titanic ...

Hors ligne California76

  • Nouveau membre
  • *
  • Messages: 20
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #7 le: 02 janvier 2024 à 17:20:37 »
Merci EXEPTION
Bon j ai réussi à le changer ,à la casse j ai trouver l axe fileté avec le support moteur.
Tout s est bien passé.
Mais forcément, en démontant la batterie, j ai du déclencher l interrupteur rouge de coupure de sécurité,elle ne redémarrant plus et le voyant antidemarragerestait fixe,en cherchant la cause ,je suis tombé dessus,et l ai réarmer,et la oooh miracle, elle a redémarrer, je ne pensais pas que cela était autant sensible.
Et parce qu'on commence l année en force,ce matin impossible de démarrer,elle faisait comme si elle n avais plus de batterie,voyant qui clignotant,pas de demarreur.
Et cela venait tout simplement du support de fusible moteur qui était décroché, un fil devait être tiré, et faisait mauvais contact.
Maintenant que la partie mécanique est faite,à part le thermostat que je ferais quand le temp sera meilleur, Normandie oblige,je vais m atteler à la partie esthétique, nettoyage.

Forum Clio & RS

Re : Clio 2.1 1.9d société de 1999
« Réponse #7 le: 02 janvier 2024 à 17:20:37 »

Hors ligne California76

  • Nouveau membre
  • *
  • Messages: 20
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #8 le: 09 février 2024 à 23:35:28 »
Salut à tous
J ai une question ,quand on met le contact,le voyant défaut moteur s allumé t il avant de démarrer?
Mon voyant ne s'allume jamais,est ce du à l ampoule ou juste il n est pas actif sur les clio équipé de pompe lucas?

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 35565
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #9 le: 11 février 2024 à 12:01:02 »
Normalement il s'allume à la mise sous contact et s'éteint une fois démarré.

Hors ligne California76

  • Nouveau membre
  • *
  • Messages: 20
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.1 1.9d société de 1999
« Réponse #10 le: 11 février 2024 à 12:19:23 »
OK
Donc mon voyant ne s allume pas au contact du tout.
ampoule défaillante ou enlevée ? :ptdr:
Elle est passée au CT comme ça,je pense que ça restera comme ça jusqu'à ce que j ai besoin de démonter le compteur, vu que j ai un problème latempérature n est sûrement pas bonne.
Merci


Forum Clio & RS

Re : Clio 2.1 1.9d société de 1999
« Réponse #10 le: 11 février 2024 à 12:19:23 »