Auteur Sujet: [3.1] [1.5DCI 106cv] Problème d'injecteurs + durite electrovanne  (Lu 1326 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Lea393939

  • Nouveau membre
  • *
  • Messages: 2
  • Sexe: Femme
    • Voir le profil
Injecteur à contrôler sur une Clio 3.1 1.5dci 106cv



Bonjour à tous,

Je vous expose mon problème, que beaucoup ont apparement…

J’ai une petite clio 3 phase 1 de 2007, 1,5dci et 106 cv qui n’as pas roulé depuis le covid car j’ai un problème d’injecteur et j’ai laissé passer le problème sans chercher à le résoudre…

Il faut savoir que quelques jours avant mon premier message d’erreur de panne d’injection ( il y a 5 ans) j’ai eu un accident non responsable, et tout l’avant (par choc et aile avant droite) a été refait.

J’essaye aujourd’hui de la remettre en état. j’étais partie voir un garagiste qui a vaguement regardé ma voiture pendant 1 minute et qui m’as dit qu’il fallait que je change mes injecteurs avec un devis de 1000€. Je suis une fille, et je pense que le garagiste a un peu voulu m’arnaquer… surtout que juste avant, il m’as fait payer 1200€ pour changer mes plaquettes et mes disque, ainsi qu’un de mes étriers de frein, alors que je lui ai fourni disque et plaquette et qu’il a pris l’étrier à la casse, et surtout, au moment de payer, mr m’as gentiment dis que je devais lui payer en espèce parce qu’il m’arrangeait le prix…  :ptdr:

Comme beaucoup de personnes, j’ai un message qui affiche injection à contrôler, ainsi qu’une énorme perte de puissance. J’ai aussi ma Clim qui ne fonctionne, (qui fonctionnait par à coup depuis que j’ai eu le message d’erreur, mais qui ne s’allume plus à présent, pourtant la recharge avait été faites pas ce longtemps avant, et pas de fuite à ce niveau là…).

Aujourd’hui, en ayant parcouru le forum, je ne pense pas avoir de problème avec mes injecteurs : aucune fumée noir ne sort, la voiture démarre au quart de tour, elle ne cale jamais…

J’en suis venue à la conclusion qu’il fallait que je me penche sur 3, voir 4 choses :

-Le nettoyage de la vanne EGR (que je vais effectuer aujourd’hui)
-L’électrovanne
-le capteur de pression
-et peut être aussi les bougies d’allumage.

En ayant un peu inspecté ma voiture, j’ai remarqué que mon électrovanne était cassé. Et surtout, j’ai remarqué qu’il n’y avait pas de durite. Et que le haut ou on doit normalement les mettre est cassé… J’ai essayé de les chercher mais je ne l’es trouve pas, et je ne sais pas vraiment d’où elles sortent non plus… j’ai parcouru beaucoup de forum, mais personne ne parle d’absence de durite. J’ai regardé beaucoup de vidéo sur YouTube et aucun non plus n’as d’absence de durite.



J’ai du coup plusieurs questions :
-Est ce normal qu’il n’y ai pas de durites sur mon électrovanne ? Ni le gros ni le petit ?
-D’où doivent elles sortir ?
-Est ce possible que le 1er garage qui a réparé ma voiture lors de mon accident a oublié de me re installer les durites sur l’electrovanne ?
-pensez vous que le garagiste ai raison en me faisant changer mes injecteurs ?

Depuis qu’il a vérifié ma voiture, elle fait un gros bruit continue à partir du moment où je la démarre, à l’arrêt ou quand je roule, alors qu’avant j’entendais à peine le moteur à l’arrêt…

Je vous remercie de votre aide ! 🙂
« Modifié: 19 août 2023 à 16:51:21 par Floppy »

Forum Clio & RS


Hors ligne Floppy

  • Modérateur FC
  • *
  • Messages: 30648
  • Sexe: Femme
    • Voir le profil
Re : [3.1] [1.5DCI 106cv] Problème d'injecteurs + durite electrovanne
« Réponse #1 le: 19 août 2023 à 16:51:36 »
Hello, Bienvenue,

J'ai déplacé ton message dans le Garage ;)

Hors ligne MarcelPat

  • Membre actif
  • ***
  • Messages: 304
    • Voir le profil
Re : [3.1] [1.5DCI 106cv] Problème d'injecteurs + durite electrovanne
« Réponse #2 le: 20 août 2023 à 10:00:04 »
Hello,
Je ne connais pas les DCi, mais j'ai un conseil quand même:
Vu l'entourloupe avec les freins et le prix exorbitant (ainsi que le paiement sous la table...) il faut absolument que tu changes de garagiste, celui-ci est 100% malhonnête!
Scandinavie: pneus clous, sièges chauffants et lave-phares... On consomme plus de lave-glaçe que d'essence...

Forum Clio & RS

Re : [3.1] [1.5DCI 106cv] Problème d'injecteurs + durite electrovanne
« Réponse #2 le: 20 août 2023 à 10:00:04 »