Auteur Sujet: [2.3][1.2 16V] Problème de batterie?  (Lu 1246 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne DLG75

  • Membre
  • **
  • Messages: 66
  • Sexe: Homme
    • Voir le profil
[2.3][1.2 16V] Problème de batterie?
« le: 28 avril 2023 à 01:17:38 »
Bonjour,

Je rencontre un souci avec ma Clio 2 Phase 3 (1.2 16V) et j'aurais besoin de conseils.

Depuis quelques jours, ma Clio rencontre des problèmes pour démarrer.

En effet, le voyant anti-démarrage reste rouge fixe et impossible de démarrer le moteur.

Et étrangement, à chaque fois qu'on m'a dépanné avec les câbles, la voiture a enfin démarré.
J'ai donc pensé à un souci avec la batterie.

Malheureusement, le problème recommence à chaque fois...
Après 24h de repos, le problème se représente, voiture qui tousse (1 fois seulement) puis elle refuse de démarrer.
Avec toujours ce voyant anti-démarrage rouge fixe...

Un nouveau dépannage avec les câbles a permis de refaire démarrer ma voiture.
J'ai mesuré une tension de 12,19V via mon voltmètre.

1) Selon vous, la batterie est en cause?
Elle a 4 ans et 9 mois.


2) Ma batterie actuelle mesure 20,7 cm de longueur.

J'ai repéré une batterie intéressante qui fait 24,2 cm de longueur.

À votre avis, elle passera dans l'emplacement de la batterie?


3) L'emplacement de la batterie sur la Clio 2 (1.2 16V) fait la même taille que celui sur la Clio 2 (1.5 DCi)?

Je pose la question car j'ai vu que la batterie qui mesure 24, 2 cm de longueur passait sur la Clio 2 (1.5 DCi).


Dans l'attente de vos réponses.

Merci.

Forum Clio & RS

[2.3][1.2 16V] Problème de batterie?
« le: 28 avril 2023 à 01:17:38 »

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 35594
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #1 le: 28 avril 2023 à 06:51:08 »
:coucou:

Si le voyant reste rouge fixe c'est un soucis d'antidemarrage :)

Regarde ce topic tu peux y trouver un début de réponse : https://www.forum-clio.com/index.php/topic,38165.0.html
« Modifié: 28 avril 2023 à 06:58:42 par yAbx »

Hors ligne DLG75

  • Membre
  • **
  • Messages: 66
  • Sexe: Homme
    • Voir le profil
Re : Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #2 le: 28 avril 2023 à 09:38:49 »
:coucou:

Si le voyant reste rouge fixe c'est un soucis d'antidemarrage :)

Regarde ce topic tu peux y trouver un début de réponse : https://www.forum-clio.com/index.php/topic,38165.0.html

Salut,

Tu es sûr que ça ne vient pas de la batterie?
Car de temps en temps le voyant anti-démarrage n'est plus fixe.
Et la tension est basse sur ma batterie (12,19V).

En plus à chaque coup de câbles, la voiture repart...

Concernant une batterie de 24,2 cm de longueur, ça passe dans ma Clio 2 1.2 16V?

L'emplacement de la batterie est de la même taille sur Clio 2 Essence et Clio 2 Diesel?

Merci.
« Modifié: 28 avril 2023 à 10:03:52 par DLG75 »

Hors ligne Frederic

  • Membre actif
  • ***
  • Messages: 588
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #3 le: 28 avril 2023 à 15:54:03 »
Salut,
L'emplacement est le même entre diesel et essence.

J'ai eu plusieurs fois ce problème il y a plusieurs années sur une 1.4 16V, il ne s'est plus manifesté depuis que j'ai déconnecté et reconnecté l'UCH et le calculateur moteur (avec la batterie déconnectée bien sûr). Je ne peux avoir la certitude que la disparition du problème est liée à ce que j'ai fait. J'ai fait ça car je considère que la plupart des problèmes électriques de la Clio2 phase2 (et suivantes) vient de mauvais contacts dans les connecteurs et que je considère que ce voyant indique que la voiture a un problème quand il reste allumé.

Forum Clio & RS

Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #3 le: 28 avril 2023 à 15:54:03 »

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 35594
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #4 le: 28 avril 2023 à 23:53:40 »
Salut,

Tu es sûr que ça ne vient pas de la batterie?
Car de temps en temps le voyant anti-démarrage n'est plus fixe.
Et la tension est basse sur ma batterie (12,19V).

En plus à chaque coup de câbles, la voiture repart...

Concernant une batterie de 24,2 cm de longueur, ça passe dans ma Clio 2 1.2 16V?

L'emplacement de la batterie est de la même taille sur Clio 2 Essence et Clio 2 Diesel?

Merci.

Sur non, mais le voyant rouge fixe ça peut être pas mal de choses ^^
Tu as vu le tuto que je t'ai mis en lien ? c'était la masse de la boite a vitesse sectionné (donc sensiblement même symptômes qu'une batterie ^^ )

Une tension batterie ne veut rien dire, c'est l'ampérage qui détermine la force de la batterie :)

L'emplacement est le même essence ou diesel, et de mémoire on peut monter jusqu'à 28cm (j'avais une 800A sur ma dci ^^ )

Tu peux toujours changer ta batterie pour en avoir le cœur net, mais je ne serai pas surpris qu'il y ai autre chose (j'espère me tromper :) )

Hors ligne DLG75

  • Membre
  • **
  • Messages: 66
  • Sexe: Homme
    • Voir le profil
Re : Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #5 le: 29 avril 2023 à 03:59:44 »
Salut,
L'emplacement est le même entre diesel et essence.

J'ai eu plusieurs fois ce problème il y a plusieurs années sur une 1.4 16V, il ne s'est plus manifesté depuis que j'ai déconnecté et reconnecté l'UCH et le calculateur moteur (avec la batterie déconnectée bien sûr). Je ne peux avoir la certitude que la disparition du problème est liée à ce que j'ai fait. J'ai fait ça car je considère que la plupart des problèmes électriques de la Clio2 phase2 (et suivantes) vient de mauvais contacts dans les connecteurs et que je considère que ce voyant indique que la voiture a un problème quand il reste allumé.


Salut,

Comment procéder pour débrancher l'UCH et le calculateur moteur?


Sur non, mais le voyant rouge fixe ça peut être pas mal de choses ^^
Tu as vu le tuto que je t'ai mis en lien ? c'était la masse de la boite a vitesse sectionné (donc sensiblement même symptômes qu'une batterie ^^ )

Une tension batterie ne veut rien dire, c'est l'ampérage qui détermine la force de la batterie :)

L'emplacement est le même essence ou diesel, et de mémoire on peut monter jusqu'à 28cm (j'avais une 800A sur ma dci ^^ )

Tu peux toujours changer ta batterie pour en avoir le cœur net, mais je ne serai pas surpris qu'il y ai autre chose (j'espère me tromper :) )

Salut

J'ai finalement changé ma batterie.
Au début, ma voiture ne voulait pas démarrer.

Puis au 2ème essai, elle a enfin démarré...

Donc je ne sais pas si ce problème vient de la batterie ou pas.


D'ailleurs, en parlant de la nouvelle batterie, j'ai un souci avec elle.

En effet, je n'ai pas réussi à connecter le tuyau de dégazage de ma Clio sur l'orifice de sortie de la batterie.

Ça ne va pas ensemble...
Voir image ci-dessous

Habituellement je n'ai pas ce souci...
La faute au fabriquant qui a mal fiait l'orifice de sortie...

J'ai même enlevé l'embout coudé du tuyau et tenté de brancher le tuyau directement sur l'orifice de la batterie.
Mais ça ne passe toujours pas.

- Une solution pour pouvoir connecter le tuyau à ma batterie?

- Est-ce dangereux de laisser la batterie évacuer les gaz et/ou acide sans tuyau de dégazage?








Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 35594
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #6 le: 29 avril 2023 à 11:42:00 »
Tu peux laisser le tuyau de dégazage débranché.
Je crois qu'il y'a plus de clio qui roulent sans qu'avec désormais :w


Hors ligne DLG75

  • Membre
  • **
  • Messages: 66
  • Sexe: Homme
    • Voir le profil
Re : Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #7 le: 29 avril 2023 à 15:16:37 »
Tu peux laisser le tuyau de dégazage débranché.
Je crois qu'il y'a plus de clio qui roulent sans qu'avec désormais :w

- Mais ce n'est pas dangereux de laisser le tuyau de dégazage débranché?

- Il n'y a pas un risque que des gaz toxiques s'échappent? Ou alors que de l'acide coule et bousille le support batterie et/ou la tôle de la voiture?

Forum Clio & RS

Re : Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #7 le: 29 avril 2023 à 15:16:37 »

Hors ligne ptit flo

  • FC addict
  • ****
  • Messages: 1816
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #8 le: 29 avril 2023 à 15:33:38 »
- Mais ce n'est pas dangereux de laisser le tuyau de dégazage débranché?

- Il n'y a pas un risque que des gaz toxiques s'échappent? Ou alors que de l'acide coule et bousille le support batterie et/ou la tôle de la voiture?


J'ai roulé des années sans ce branchement et ça n'a absolument jamais rien fait  :ange:

Hors ligne DLG75

  • Membre
  • **
  • Messages: 66
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #9 le: 17 mai 2023 à 10:34:52 »
Bonjour à tous,

Problème, il s'agissait bien de la batterie. Heureusement!

Forum Clio & RS

Re : [2.3][1.2 16V] Problème de batterie?
« Réponse #9 le: 17 mai 2023 à 10:34:52 »