Auteur Sujet: [2.2][1.5 DCI Société]Voyant SERV + ABS allumés  (Lu 938 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Markus94

  • Nouveau membre
  • *
  • Messages: 22
  • Sexe: Homme
    • Voir le profil
[2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« le: 14 mars 2023 à 09:32:48 »
Bonjour à tous  :),

Depuis 2/3 ans, j'ai toujours eu le voyant SERV et ABS qui s'allumaient sur mon tableau de bord simultanément et aléatoirement en roulant. Pendant des mois, je pouvais conduire sans que ce problème se produise puis celui-ci apparaissait un beau matin  :bah:

J'ai donc pensé à un éventuel mauvais contact sur des fils quelconques et celà ne m'as pas inquiété plus que ça. Mais depuis 2 mois, ce problème a commencé à se produire de plus en plus souvent ; une fois par semaine, puis une fois tous les 3/4 jours... jusqu’à dernièrement où c'est tous les jours maintenant.

J'ai pu constater que ces 2 voyants s'allument au bout de quelques minutes lorsque je conduis à une vitesse régulière et constante à partir de 80 km/h sur autoroute. Je n'ai pas le souvenir d'avoir constaté ce problème lorsque je fais uniquement de la ville.

Auriez-vous une idée du problème ?  :(
« Modifié: 14 mars 2023 à 09:36:23 par Markus94 »

Forum Clio & RS

[2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« le: 14 mars 2023 à 09:32:48 »

Hors ligne Markus94

  • Nouveau membre
  • *
  • Messages: 22
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« Réponse #1 le: 15 mars 2023 à 18:04:56 »
Je sens que le forum est resté en fascination face à mon problème  :ptdr:

Hors ligne MetallixX974

  • FC addict
  • ****
  • Messages: 4660
  • Sexe: Homme
  • Clio V Techno Tce 140 blanc glacier
    • Voir le profil
Re : [2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« Réponse #2 le: 15 mars 2023 à 20:25:23 »
Un capteur ABS qui fait des siennes / Couronne magnétique / Couronne à dent au niveau des moyeux / roulement qui sont peut être encrassés, faisceau des capteurs à contrôler dans le meilleur des cas, surtout si tu dis que ça intervient à une certaine vitesse. En générale en passant un coup de valise ça dit le capteur (AV ou AR / Droite - Gauche qui déconne).
De retour sur mon île pour le meilleur et pour le pire en Clio V Techno 1.3 Tce 140 BVM6 :lover:

Hors ligne Markus94

  • Nouveau membre
  • *
  • Messages: 22
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« Réponse #3 le: 27 mars 2023 à 09:38:27 »
Un capteur ABS qui fait des siennes / Couronne magnétique / Couronne à dent au niveau des moyeux / roulement qui sont peut être encrassés, faisceau des capteurs à contrôler dans le meilleur des cas, surtout si tu dis que ça intervient à une certaine vitesse. En générale en passant un coup de valise ça dit le capteur (AV ou AR / Droite - Gauche qui déconne).
Bonjour MetallixX974,
Bon  j'ai passé au lecteur de code. J'ai un code P0670. D'aprés ce que je comprends, c'est un code assez générique... ça ne m'en dis pas plus....

Forum Clio & RS

Re : [2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« Réponse #3 le: 27 mars 2023 à 09:38:27 »

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 35581
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« Réponse #4 le: 27 mars 2023 à 22:00:26 »
Faut faire une lecture défaut, mais tu dois avoir un capteur qui n'envoie pas l'info ! Faut passer en lecture paramètres pour lire en temps réel la vitesse des roues.

Le plus classique c'est devant, les cibles sur les cardans cassent. A contrôler :)

Hors ligne Markus94

  • Nouveau membre
  • *
  • Messages: 22
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« Réponse #5 le: 11 avril 2023 à 11:11:39 »
Faut faire une lecture défaut, mais tu dois avoir un capteur qui n'envoie pas l'info ! Faut passer en lecture paramètres pour lire en temps réel la vitesse des roues.

Le plus classique c'est devant, les cibles sur les cardans cassent. A contrôler :)
Salut yAbx1. Euh je t'avoues que tu me parles chinois là. En tout cas, depuis quelques jours, le voyant n'est plus réapparu. Et je le répète, c'est essentiellement sur autoroute à vitesse régulière et constance que celui-ci apparait. En ville, entre les stop et feux rouges, il n'apparait pas.

Forum Clio & RS

Re : [2.2][1.5 DCI Société]Voyant SERV + ABS allumés
« Réponse #5 le: 11 avril 2023 à 11:11:39 »