Auteur Sujet: [1.2] Branchement sonde de température d'admission d'air  (Lu 256 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne alex64160

  • Nouveau membre
  • *
  • Messages: 3
  • Sexe: Homme
    • Voir le profil
[1.2] Branchement sonde de température d'admission d'air
« le: 17 août 2022 à 00:52:48 »
Bonjour à tous,

Je suis nouveau sur le forum, je vous sollicite car j'ai recemment acheté une clio 1 1.4L moteur Energy. J'ai remplacé le moteur car le précédent avait un soucis au niveau de la culasse. Au remontage du nouveau, je m'apercois qu'il y a un capteur au niveau du collecteur d'admission qui, selon moi, est une sonde de température d'admission d'air. Or, je n'ai aucune prise au niveau de mon faisceau pour me brancher à se connecteur. Sur le moteur que j'ai reçu, le collecteur d'admission ne possède pas cette sonde et le corps d'injection est différent (notamment au niveau de la connectique des capteurs). J'ai donc du remonté celui de l'ancien moteur pour m'adapter à mon faisceau. Le soucis est que je me retrouve avec se capteur de température que je ne peux pas brancher. J'ai perdu les photos que j'avais faite donc impossible de savoir si ce capteur était branché sur le moteur d'origine. Je vous joint la photo du capteur en question.

Quelqu'un pourrais t-il m'aider ?

Je vous remercie d'avance pour votre aide

Forum Clio & RS

[1.2] Branchement sonde de température d'admission d'air
« le: 17 août 2022 à 00:52:48 »

Hors ligne alfox1

  • FC addict
  • ****
  • Messages: 10724
  • Sexe: Homme
    • Voir le profil
Re : [1.2] Branchement sonde de température d'admission d'air
« Réponse #1 le: 17 août 2022 à 21:51:04 »
Salut. Sur ton ancien moteur, le capteur devait etre au niveau de l'injecteur monopoint.

Il y a deux injections différentes sur les 1.4 Energy, une Bosch et une Rochester.

Hors ligne alex64160

  • Nouveau membre
  • *
  • Messages: 3
  • Sexe: Homme
    • Voir le profil
Re : [1.2] Branchement sonde de température d'admission d'air
« Réponse #2 le: 19 août 2022 à 02:00:12 »
Salut, merci de ta réponse. En fait je me suis rendu compte qu’il y a deux capteurs avec la même connectique dans la zone : Le capteur de température d’admission d’air et le capteur de cliquetis sous le collecteur d’admission. J’ai d’abord cru que la prise était pour le capteur de cliquetis mais en regardant l’ancien bloc, j’ai  remarqué qu’il il n’y avait pas se capteur de cliquetis du coup la prise est pour le capteur de température d’admission d’air. En revanche, j’ai maintenant le capteur de cliquetis qui n’est pas branché. Est ce normal qu’il n’était pas présent sur l’ancien bloc ? S’agit t’il d’une évolution ?
Merci d’avance.
« Modifié: 19 août 2022 à 02:01:03 par alex64160 »

Forum Clio & RS

Re : [1.2] Branchement sonde de température d'admission d'air
« Réponse #2 le: 19 août 2022 à 02:00:12 »