Auteur Sujet: [2.2] Problème de démarrage (1,4 l à essence)  (Lu 344 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Skill

  • Nouveau membre
  • *
  • Messages: 4
    • Voir le profil
[2.2] Problème de démarrage (1,4 l à essence)
« le: 25 juillet 2022 à 15:10:28 »
Bonjour à tous,

Ma Clio 2.2 1,4 l à essence a un problème de démarrage.

Quand je tourne la clé de contact le démarreur entraîne le moteur, mais celui-ci ne démarre pas.

Ce problème s'est produit 3 fois de manière sporadique et imprévisible :
- une fois, ma Clio a redémarré après la 3e tentative
- une fois elle a refusé de démarrer jusqu'à épuisement de la batterie ; je n'étais pas à la maison et j'ai dû déposer la batterie pour la recharger à la maison ; quelques jours plus tard, après avoir rechargé et reposé la batterie la Clio a démarré
- arrivé à la maison, j'ai arrêté le moteur et essayé de redémarrer, ça a marché 2 fois, la 3e fois rien à faire ; après 10 minutes, ça marchait de nouveau.

Depuis, ma Clio est dans mon garage (je ne veux pas me retrouver coincé avec une voiture en panne loin de chez moi).

A votre avis, quelle pourrait être la cause de cette panne intermittente ?

Y a-t-il quelque chose que je puisse faire ou vérifier avant d'aller voir le concessionnaire ?
(il y a 3 ans ma Clio se mettait en mode dégradé (maintien d'un régime de ralenti élevé et impossibilité d'accélérer) avec affichage d'un voyant sur le tdb. J'avais résolu le pb moi-même en nettoyant le papillon grâce aux infos trouvé sur le forum. Chez Renault ça m'aurait coûté un nouveau boîtier...)

Merci.

Forum Clio & RS

[2.2] Problème de démarrage (1,4 l à essence)
« le: 25 juillet 2022 à 15:10:28 »

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 34824
  • Sexe: Homme
    • Voir le profil
Re : [2.2] Problème de démarrage (1,4 l à essence)
« Réponse #1 le: 25 juillet 2022 à 20:55:57 »
99.9% de chance que ce soit le capteur PMH a remplacer.

30 balles sur l'internet et 1 petite heure pour le remplacer.


Hors ligne MarcelPat

  • Membre actif
  • ***
  • Messages: 246
    • Voir le profil
Re : [2.2] Problème de démarrage (1,4 l à essence)
« Réponse #2 le: 25 juillet 2022 à 21:05:16 »
Il y a eu des problèmes avec le connecteur du capteur PMH a un certain moment.
Des fois on trouve capteur + connecteur (faut couper l'ancien et souder le nouveau en place).

Sur le 1.2 ça prend littéralement 5 minutes à changer (retirer la boite à air + 2 vis avec une clé à pipe de 10).

Et quoi qu'il arrive, pas besoin d'aller chez un concessionnaire, n'importe quel garage "toutes" marques pas trop miteux peut tout faire sur ces bagnoles qui ont pas loin de 20 ans.
Scandinavie: pneus clous, sièges chauffants et lave-phares... On consomme plus de lave-glaçe que d'essence...

Hors ligne Skill

  • Nouveau membre
  • *
  • Messages: 4
    • Voir le profil
Re : [2.2] Problème de démarrage (1,4 l à essence)
« Réponse #3 le: 26 juillet 2022 à 16:34:27 »
Merci pour vos réponses.

J'ai repéré l'emplacement de ce capteur sur ma Clio et je voudrais dans un 1er temps le démonter pour le nettoyer et le tester, et pour nettoyer le connecteur.

Le problème, c'est qu'il me paraît difficilement accessible au fond du compartiment derrière la tuyauterie (pour le trouver j'ai même dû utiliser un miroir).

Auriez-vous des conseils ou des suggestions pour y arriver ?

Merci.

Forum Clio & RS

Re : [2.2] Problème de démarrage (1,4 l à essence)
« Réponse #3 le: 26 juillet 2022 à 16:34:27 »