Auteur Sujet: [2.2] [1.2 16V] démarrage compliqué  (Lu 575 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne mvincent123

  • Membre
  • **
  • Messages: 59
  • Sexe: Homme
    • Voir le profil
[2.2] [1.2 16V] démarrage compliqué
« le: 04 juillet 2022 à 01:47:03 »
Bonjour,
Depuis très longtemps maintenant j'ai vraiment un soucis avec le démarrage de ma clio que j'utilise vraiment très très peu.

Lorsque j'actionne le démarreur, celui ci tourne, mais quelque chose empêche la voiture de démarrer, comme une coupure antivol.

La voiture démarre à la poussette
La voiture démarre si je débranche rebranche à peu près n'importe quoi sur le faisceau moteur (la plupart du temps je débranche la bobine...).

Une fois qu'elle a démarré elle redémarre toujours dans les 12 heures (dans la journée), mais le lendemain, rebelotte !

Est ce que c'est le fameux problème de faisceaux qui passe près des pédales ? Comment résoudre ça ? soudure ? Remplacement des prises par d'autres prises ? Visible sur les petits OBD pas chers ?

Merci beaucoup

Vincent
« Modifié: 08 juillet 2022 à 00:01:38 par mvincent123 »

Forum Clio & RS

[2.2] [1.2 16V] démarrage compliqué
« le: 04 juillet 2022 à 01:47:03 »

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 34824
  • Sexe: Homme
    • Voir le profil
Re : [2.2 - 1.2 16V]
« Réponse #1 le: 05 juillet 2022 à 21:33:33 »
Je commencerai par changer le capteur PMH, un grand classique.

Hors ligne mvincent123

  • Membre
  • **
  • Messages: 59
  • Sexe: Homme
    • Voir le profil
Re : [2.2 - 1.2 16V]
« Réponse #2 le: 07 juillet 2022 à 23:59:33 »
Hélas, premier truc changé... sans résultat...

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4659
  • Sexe: Homme
    • Voir le profil
Re : [2.2] [1.2 16V] démarrage compliqué
« Réponse #3 le: 13 juillet 2022 à 12:05:37 »
Salut,le démarreur se coupe tout seul alors que tu tiens toujours la clé en position démarrage?

C'est peut être la batterie ou le démarreur qui déconne si elle démarre en la poussant.

Clio 3.2 TCE 👍

Hors ligne mvincent123

  • Membre
  • **
  • Messages: 59
  • Sexe: Homme
    • Voir le profil
Re : [2.2] [1.2 16V] démarrage compliqué
« Réponse #4 le: 19 août 2022 à 13:06:40 »
Coucou
Non non le démarreur tourne sans problème, pas de soucis de batterie mais elle ne démarre pas, comme si j’actionnais le démarreur mais qu’il n’y avait pas d’essence ou des bougies débranchées
Je pense qu’une chose électronique l’empêche de démarrer…
Je vais mettre un domino à la place de la prise de contact d’accélérateur, à la barbare…

Forum Clio & RS

Re : [2.2] [1.2 16V] démarrage compliqué
« Réponse #4 le: 19 août 2022 à 13:06:40 »