Auteur Sujet: Re : [2.2][1.4 16v] ventilation qui ne fait que du chaud (resolu)  (Lu 459 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne sebmure

  • Membre
  • **
  • Messages: 96
  • Sexe: Homme
    • Voir le profil
Bonsoir, depuis ce matin je n'ai plus que de l'air chaud(comme si le chauffage etait a fond) qui sort, que ce soit au mini ou tout autre degrés sélectionné, clim auto activé ou pas
seule solution mettre sur off mais y'a quand même une léger flux d'air.

j'ai de suite pensé a la sonde du plafonnier mais elle ne semble pas défectueuse j'ai tester avec l'ancienne équipée du ventilo qui bourdonne et pareil
il y'a bien 2 petits moteurs je pense coté passager vers la console centrale et aussi ce que je pense être une sonde

modèle privilège de 2003

des idées serait les bienvenues
merci par avance

« Modifié: 21 avril 2022 à 20:57:08 par sebmure »

Forum Clio & RS


Hors ligne sebmure

  • Membre
  • **
  • Messages: 96
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.4 16v] ventilation qui ne fait que du chaud (resolu)
« Réponse #1 le: 21 avril 2022 à 20:56:40 »
problème résolu
après quelques recherches avec des bon mots

problème bien connu sur ce modèle: engrenage en plastique fêlé
la solution un rislan plus colle forte "pour refermer l'engrenage" 

opération pas compliquée en tant que t'elle mais l'espace réduit et les gros doigts n'aide pas
après j'ai pas cherche mais si on vire la boite a gants l’opération ne serait que plus aisée

Forum Clio & RS

Re : [2.2][1.4 16v] ventilation qui ne fait que du chaud (resolu)
« Réponse #1 le: 21 avril 2022 à 20:56:40 »