Auteur Sujet: [2.2][1.2 16V] Problème de compression ?  (Lu 5502 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
[2.2][1.2 16V] Problème de compression ?
« le: 23 avril 2016 à 19:55:31 »
Bonsoir à tous ! Etant un gros gros débutant en mécanique et récent acquéreur d'une Clio 2 phase 2 16V de 2001, je me tourne vers vous,

Voilà le problème : Il y a 3 mois, sortant d'un gros bouchon, je me décide à accélerer, sauf que là : probleme, le voyant moteur clignote en orange et pied au plancher je ne depasse pas les 40 km/h.. je m'arrete donc sur le bas cote pendant 20 minutes; redemarre et là tout va bien, tout roule ! Le lendemain meme probleme, ajoutez-y à cela un gros probleme de ralenti (la voiture tousse et fini par caler)
Je file alors chez le garagiste qui me fait un diag electronique : raté de combustion sur cylindre 1 et 4. Tout semble indiquer un probleme de bougie ou de bobines.. je change alors les 2. Sauf que le probleme reste le meme et que cela n'a servi à rien..
Le lendemain je file alors chez Renault afin de faire un diagnostique plus approfondi, il fait les tests necessaires et m'annonce alors qu'il n'y a pas de pression dans les cylindres 1 et 4, selon lui cela viendrais d'un defaut au niveau des sieges de soupapes et me dit qu'il faut juste regler les culbuteurs. Je lui laisse alors la voiture 2-3 heures . Le probleme c'est qu'une fois revenu, le probleme persiste, il me dit alors que cela viendrait d'un defaut de fabrication à l'origine et que renault preconiserais de changer carrement la culasse etc, et que financierement parlant cela ne servirait à rien...
D'après vous, n'y a t-il vraiment rien à faire à part changer le moteur ? J'ai lu sur certains forums que cela pouvait venir de la sonde PMH, d'un connecteur sous la pédale qui serait mal raccordé, ou meme des fils en mauvais etats ?
Le truc qui me chiffonne c'est que la voiture quand elle est en pleins regime n'a aucun soucis, le probleme survient generalement en ville lorsque j'ai à m'arreter plusieurs fois, ou en montée..
A noter que le moteur est un D4F et qu'il a apparemment été changé, le voyant moteur reste fixe depuis un certains temps et à disparu à  certains moments notamment lorsque mon ami mécano à commencer à un peu toucher aux fils, c'est pour cela que je me dis que le probleme pourrait venir d'un autre endroit ? :bah:
 En tout cas merci à vous de m'avoir lu et puis si jamais vous auriez une idée à me soumettre, je suis preneur !
Bonne soirée à tous, ^^
Alexandre
« Modifié: 24 avril 2016 à 11:27:24 par Mateo »

Forum Clio & RS

[2.2][1.2 16V] Problème de compression ?
« le: 23 avril 2016 à 19:55:31 »

Hors ligne Dough29

  • Modérateur Global
  • *
  • Messages: 39437
  • Sexe: Homme
  • Burneur officiel de la BAC de Nantes
    • Voir le profil
    • http://dough29.free.fr/
Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #1 le: 23 avril 2016 à 20:00:08 »
Salut !

Tu as les valeurs de compressions de chaque cylindre ou pas ?

Je ne connais pas bien ce bloc, après je peux fouiller dans les documentations que j'ai :p

Si tu peux m'envoyer la plaque ovale de l'auto ça serait top :bien:

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #2 le: 23 avril 2016 à 20:09:57 »
Salut , merci de ta réponse rapide, il ne m'a pas donné les valeurs de compression il m'a juste dit que les deux du coups etait HS et qu'elle ne tournait que sur 2 cylindres  :bah:
Voila une photo de la plaque ovale.. c'est bien ça?  :???:

Hors ligne Dough29

  • Modérateur Global
  • *
  • Messages: 39437
  • Sexe: Homme
  • Burneur officiel de la BAC de Nantes
    • Voir le profil
    • http://dough29.free.fr/
Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #3 le: 23 avril 2016 à 20:33:22 »
Oui c'est bien ça :sol:

Pour moi un soucis de culasse semble étonnant vu que tu indique ne pas rencontrer de soucis à haut régime :voyons:

Est-ce qu'au niveau des fluides liquide de refroidissement et huile il n'y a pas de soucis ?

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 34876
  • Sexe: Homme
    • Voir le profil
Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #4 le: 23 avril 2016 à 20:37:54 »
si y'a un soucis de compression c'est clair que t'as un grave soucis mécanique. mais ca le ferait tout le temps.


Forum Clio & RS

Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #4 le: 23 avril 2016 à 20:37:54 »

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
Re : Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #5 le: 23 avril 2016 à 20:51:45 »
Oui c'est bien ça :sol:

Pour moi un soucis de culasse semble étonnant vu que tu indique ne pas rencontrer de soucis à haut régime :voyons:

Est-ce qu'au niveau des fluides liquide de refroidissement et huile il n'y a pas de soucis ?

Je ne crois pas avoir de problème, aucun des mécanos qui la inspectée n'en a trouvé, sinon comment je peux vérifier ?  :(

Hors ligne Dough29

  • Modérateur Global
  • *
  • Messages: 39437
  • Sexe: Homme
  • Burneur officiel de la BAC de Nantes
    • Voir le profil
    • http://dough29.free.fr/
Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #6 le: 23 avril 2016 à 21:13:23 »
Voir si ça fait pas de mayonnaise dans le bocal de liquide de refroidissement.

Y a un faisceau entre les bobines et les bougies là dessus ?

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
Re : Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #7 le: 23 avril 2016 à 21:47:53 »

Y a un faisceau entre les bobines et les bougies là dessus ?

Oui il a été changé lorsque l'on a mis la nouvelle bobine  :)

Hors ligne Dough29

  • Modérateur Global
  • *
  • Messages: 39437
  • Sexe: Homme
  • Burneur officiel de la BAC de Nantes
    • Voir le profil
    • http://dough29.free.fr/
Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #8 le: 23 avril 2016 à 21:52:26 »
Ok, ce que tu peux faire c'est moteur tournant les faire sauter l'un après l'autre, normalement tu entendra un changement de comportement moteur.

Si pas de changement t'as trouvé un cylindre qui n'allume pas :roll:

-> Attention faire ça avec des gants épais et une pince multiprise par exemple pour éviter de prendre des bonnes bourres :cyp:

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
Re : Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #9 le: 23 avril 2016 à 22:05:11 »
Ok, ce que tu peux faire c'est moteur tournant les faire sauter l'un après l'autre, normalement tu entendra un changement de comportement moteur.

Si pas de changement t'as trouvé un cylindre qui n'allume pas :roll:

-> Attention faire ça avec des gants épais et une pince multiprise par exemple pour éviter de prendre des bonnes bourres :cyp:

J'avais déjà essayé avant de changer les bougies et il y avait bien deux cylindres qui ne donnait pas.. cela correspondrait avec la perte de compression dans ces 2 memes cylindres ??   :bah:

Forum Clio & RS

Re : Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #9 le: 23 avril 2016 à 22:05:11 »

Hors ligne Mateo

  • Modérateur
  • *
  • Messages: 120536
  • Sexe: Homme
  • D7F& F4R mk1'Spirit and M9R mk2'addict
    • Voir le profil
    • MATECHNIQUE
Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #10 le: 24 avril 2016 à 09:13:50 »
Merci de mettre à jour ton titre avec le modèle du moteur (1.2/1.4/1.6/2.0) et d'enlever le mot Clio on est sur le forum Clio on se doute :p
Clio 2.1 Base 1.2 8V (:coeur:) => nouveau topic Clio 2.1 RXT 1.2 de DarKou
Clio 2.1 RS 2.0 16V (:darkou:)
VelSatis Ph2 Carminat 2.0dCi150 (:ouin2:)
Twingo 1.3 Initiale Bleue de Mateo & Titeninie (la 1/4 velsatis :W)
On dit chocolatine et clémentine, pas painG au chocolat et painG au clément :o

Hors ligne Dough29

  • Modérateur Global
  • *
  • Messages: 39437
  • Sexe: Homme
  • Burneur officiel de la BAC de Nantes
    • Voir le profil
    • http://dough29.free.fr/
Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #11 le: 24 avril 2016 à 09:56:40 »
J'avais déjà essayé avant de changer les bougies et il y avait bien deux cylindres qui ne donnait pas.. cela correspondrait avec la perte de compression dans ces 2 memes cylindres ??   :bah:

Donc pas d'étincelle sur 2 cylindres ?

Par exemple fil de bougie débranché de la bobine tu approche petit à petit et aucun arc électrique ?

Si c'est le cas c'est juste ton faisceau ou ta bobine HS :bah:

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
Re : Re : [Clio 2.2 16V] Problème de compression ?
« Réponse #12 le: 24 avril 2016 à 11:10:29 »
Donc pas d'étincelle sur 2 cylindres ?

Par exemple fil de bougie débranché de la bobine tu approche petit à petit et aucun arc électrique ?

Si c'est le cas c'est juste ton faisceau ou ta bobine HS :bah:

Ah j'avais juste enlevé !  ^^
Je vais faire le test cette apres-midi, tu m'as dit qu'il fallait juste retirer le faisceau et le rapprpcher de la bougie et regarder si il y a bien un arc éléctrique ?  :beuh:

Hors ligne Dough29

  • Modérateur Global
  • *
  • Messages: 39437
  • Sexe: Homme
  • Burneur officiel de la BAC de Nantes
    • Voir le profil
    • http://dough29.free.fr/
Re : [2.2 16V] [1,2] Problème de compression ?
« Réponse #13 le: 24 avril 2016 à 11:13:45 »
Le faisceau s'enlève pas côté bobine ?

Si oui tu débranche côté bobine moteur allumé :
- si le moteur perds une patte et que tu peux voir un arc électrique en rapprochant le connecteur = cylindre Ok
- si le moteur ne change pas son comportement et qu'il n'y a pas d'arc électrique en rapprochant le connecteur = cylindre Ko : vérifier bougie, faisceau, bobine ;)

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #14 le: 24 avril 2016 à 11:45:37 »
Alors je viens de verifier le liquide de refroidissement, pas de mayonnaise; pour la bobine les faisceaux ne s'enleve pas de son coté..   :cry:
On ne peut pas tester autrement ? Si vous voulez je peux vous envoyer une photo du moteur ?

Forum Clio & RS

Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #14 le: 24 avril 2016 à 11:45:37 »

Hors ligne Dough29

  • Modérateur Global
  • *
  • Messages: 39437
  • Sexe: Homme
  • Burneur officiel de la BAC de Nantes
    • Voir le profil
    • http://dough29.free.fr/
Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #15 le: 24 avril 2016 à 11:50:57 »
Et côté bougie le contact est éloigné ou pas ?

Sinon il faudra un par un mettre une bougie à la masse et voir si étincelle ou pas :bah:

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #16 le: 24 avril 2016 à 12:17:29 »
Le contact à l'air assez eloigné je peux mettre une photo si vous voulez ?

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 34876
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #17 le: 24 avril 2016 à 12:54:31 »
Assez courant en effet, les problèmes de culasse sur 1.2 16v, notamment au niveau des sièges.

Les injecteurs aussi sur Twingo qui lachent :D

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4670
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #18 le: 24 avril 2016 à 13:32:40 »
Probléme d'allumage c'est le plus probable,regarde bien les câbles,le connecteur sur la bobine aussi,et dans le doute demande une prise des compressions dans un autre garage.

Clio 3.2 TCE 👍

Forum Clio & RS

Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #18 le: 24 avril 2016 à 13:32:40 »

Hors ligne Alex2b

  • Nouveau membre
  • *
  • Messages: 10
  • Sexe: Homme
    • Voir le profil
Re : Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #19 le: 24 avril 2016 à 14:45:09 »
Assez courant en effet, les problèmes de culasse sur 1.2 16v, notamment au niveau des sièges.

Les injecteurs aussi sur Twingo qui lachent :D


Aie, donc rien à faire d'après toi ??  :(

Probléme d'allumage c'est le plus probable,regarde bien les câbles,le connecteur sur la bobine aussi,et dans le doute demande une prise des compressions dans un autre garage.

Oké, merci de ta réponse  :bien:

Forum Clio & RS

Re : Re : [2.2][1.2 16V] Problème de compression ?
« Réponse #19 le: 24 avril 2016 à 14:45:09 »