Auteur Sujet: Clio 1.1 NRJ 1.9L D de Paul88  (Lu 138328 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage !?)
« Réponse #100 le: 30 novembre 2010 à 17:43:03 »
Ce qui parait cohérent, c'est que les deux qui ne marchent pas sont câblées ensemble...

Bitarasque, ci-joint, une photo, en vert ca marche, en rouge ca marche pas...  :beuh:

« Modifié: 30 novembre 2010 à 17:45:42 par Paul88 »

Forum Clio & RS

Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage !?)
« Réponse #100 le: 30 novembre 2010 à 17:43:03 »

Hors ligne merlin68

  • Membre actif
  • ***
  • Messages: 847
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage !?)
« Réponse #101 le: 30 novembre 2010 à 17:59:24 »
tu es d'ou dans les vosges ?

Hors ligne bitarasque

  • FC addict
  • ****
  • Messages: 3414
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage !?)
« Réponse #102 le: 30 novembre 2010 à 17:59:35 »
Dans ce cas verifie si le fil qui est relier a la troisieme bougie est en bon etat

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage !?)
« Réponse #103 le: 30 novembre 2010 à 18:23:49 »
tu es d'ou dans les vosges ?

Saint-Dié  :fier3:

Dans ce cas verifie si le fil qui est relier a la troisieme bougie est en bon etat

Oui je vais vérifier ca !  Si c'est juste le fil, ca serait génial, mais vraiment bête de pas avoir vérifié ca avant...  :L:
(surtout ceux qui ont changé les bougies l'an dernier...)



Forum Clio & RS

Re : Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage !?)
« Réponse #103 le: 30 novembre 2010 à 18:23:49 »

Hors ligne stafa61

  • FC addict
  • ****
  • Messages: 4743
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage !?)
« Réponse #104 le: 30 novembre 2010 à 18:36:30 »
Ah :p ça m'intéresse par là! gros problème de démarrage le matin avec mon mazout :cyp:
"Une française toutes options vaut mieux qu'une allemande sous-équipé :o "

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage !?)
« Réponse #105 le: 30 novembre 2010 à 23:00:12 »
 :ouin:

Il y a comme un problème...  :(

J'ai d'abord voulu vérifier qu'à la sortie du boitier il y avait bien du courant. Mais rien...
Je rebranche ca remarche sur 2 bougies, je redébranche, rebranche... le voyant ne s'allume plus...je touche un peu la prise, le boitier, ca remarche...  :beuh:
Je pense à un problème de contact quelque part, la prise, les fils...

Je commence donc par sortir complétement le boitier pour vérifier les contacts au niveau de la prise, et là... un petit truc qui se promène dans le boitier en le retournant, gling, gling... Tiens c'est curieux ca...

Ouverture du boitier... et une petite pièce tombe...



J'ai remonté comme ca, mais le voyant reste éteint désormais  :cry:
Je crois que, de toute façon, maintenant je suis bon pour changer le boitier...

Peut-être qu'elle était cassée - je sais pas comment !? - mais en place et donc que le contact ne se faisait qu'à moitié... et qu'en retournant le boitier elle s'est déplacée complétement ?? Ca me semble étonnant, mais je comprends pas trop là...

Hors ligne bitarasque

  • FC addict
  • ****
  • Messages: 3414
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #106 le: 01 décembre 2010 à 11:39:47 »
Cela arrive il faut dire que c'est un grand relais donc cela se casse.

Moi j'en ai deja un de rechange chez moi au cas ou  ^^

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #107 le: 01 décembre 2010 à 14:17:37 »
C'est malin ca  :(

J'irai voir dans une casse/revente de pièce détachée demain sinon j'en ai repéré sur un site à 25€ + le port, mais il faudrait que j'attende 3-4 jours pour le recevoir... C'est mieux que les 95€ en neuf (sur oscaro) et 150€ en garage :beuh:

Après je pourrais toujours en prendre un de rechange, à voir... ou plus tard, à l'occasion...

En attendant, plus de voiture !

Forum Clio & RS

Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #107 le: 01 décembre 2010 à 14:17:37 »

Hors ligne bitarasque

  • FC addict
  • ****
  • Messages: 3414
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #108 le: 01 décembre 2010 à 14:18:36 »
Prend en un en casse  ;)

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #109 le: 01 décembre 2010 à 14:55:09 »
Oui, je vais aller voir ca, merci  :)

En attendant que "re-préchauffe", une petite photo de sa dernière sortie (hier) après un premier démarrage épique... j'avais sorti le décapeur thermique pour souffler de l'air chaud au dessus des injecteurs...  :cyp: ca a démarré après...

:roll:


Hors ligne Spyboy

  • FC addict
  • ****
  • Messages: 9654
  • Sexe: Homme
  • Because Racecars...
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #110 le: 01 décembre 2010 à 15:09:27 »
:lover:

Vraiment en très bon état cette petite :rs:
         

Hors ligne bitarasque

  • FC addict
  • ****
  • Messages: 3414
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #111 le: 01 décembre 2010 à 15:21:41 »
Fait un branchement en direct sur les bougies en attendant le boitier, par contre le laisse pas plus de 10 sec

Forum Clio & RS

Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #111 le: 01 décembre 2010 à 15:21:41 »

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #112 le: 01 décembre 2010 à 16:19:59 »
:lover:

Vraiment en très bon état cette petite :rs:

Merci  :fier:

Fait un branchement en direct sur les bougies en attendant le boitier, par contre le laisse pas plus de 10 sec

Ah ben oui, je peux faire ca ! Me voilà sauvé  ^^

Hors ligne bitarasque

  • FC addict
  • ****
  • Messages: 3414
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #113 le: 01 décembre 2010 à 16:27:31 »
Oui mais fait gaff ne fait pas tout cramer  :blague: Repere les fils sur la prise qui va au boitier de prechauffage et tu les relie a la batterie.

Bon normalement apres le demarrage les bougies sont encore utilises pour chauffer le gazoil mais bon  :roll:

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #114 le: 01 décembre 2010 à 17:51:06 »
Ca marche !!  ^^
Finalement il ne sert à rien ce fichu boitier  :D

J'ai relié directement, avec un fil,  la batterie aux câbles d'alimentation à la base des bougies , 7-8 secondes, l'un après l'autre et j'ai été vite démarrer.
et vroummmm (enfin le "vroummm" du 1.9l D qui démarre).

Bon elle est au garage là en plus, à 12°c c'est plus facile qu'à -4°C...

Merci !

Hors ligne bitarasque

  • FC addict
  • ****
  • Messages: 3414
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #115 le: 01 décembre 2010 à 20:53:26 »
Bien joué  :bien:

Mais moi j'aurais fait différemment  :siffle:

Un fil à la prise du boiter de préchauffage comme ça toutes tes bougies fonctionne au même temps  ;)

Forum Clio & RS

Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #115 le: 01 décembre 2010 à 20:53:26 »

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #116 le: 02 décembre 2010 à 02:01:57 »
Oui, c'est vrai, c'est mieux ! C'est ce que j'ai voulu faire en premier, mais j'avais du mal positionné mes fils (un pour chacun des 2 contacteurs de la prise) et le contact ne se faisait pas... Du coup, j'ai essayé autrement, avec un seul fil  :bah:

Et ca vient de me faire penser que dans l'euphorie d'avoir à nouveau entendu le doux claquement de mon moteur, je n'avais pas tester le circuit de la prise aux bougies - sait-on jamais - je viens d'y aller à l'instant et le courant passe bien partout !  ^^

Seul le boitier est donc en cause... d'ailleurs en l'enlevant, il y avait à nouveau un bruit à l'intérieur, une deuxième petite "lamelle" de cuivre.

Cela devait être cassé depuis un moment, et les pièces restées à leur place faisaient encore contact (à moitié) et en retournant mon boitier, ca a bougé, et ca n'a plus fait contact du tout, c'est la seule hypothèse que je vois  :voyons:
 
« Modifié: 02 décembre 2010 à 02:02:57 par Paul88 »

Hors ligne stafa61

  • FC addict
  • ****
  • Messages: 4743
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #117 le: 02 décembre 2010 à 09:53:46 »
C'est vraiment la fichtre quand ils s'y mettent nos vielles mamies :D 
"Une française toutes options vaut mieux qu'une allemande sous-équipé :o "

Hors ligne Paul88

  • Membre
  • **
  • Messages: 173
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage HS :-( )
« Réponse #118 le: 02 décembre 2010 à 14:15:53 »
Et voilà, ca a été vite !  :)
Boitier de préchauffage acheté ce matin pour 30 €, apparemment il provient d'une Laguna !? Je monte en gamme  :D

L'ancien et le nouveau :


Installé dans la foulée :


Contact, voyant allumé, éteint, ca démarre !  ^^
Plus qu'à faire un test "grand froid" pour voir ce que ca dit... ca tombe bien ils annoncent -10°c demain matin !

Et, en fait, le boitier avait déjà été changé par mes parents il y a 6-7 ans... le premier se mettait en court-circuit et déchargeait la batterie...
« Modifié: 02 décembre 2010 à 14:48:15 par Paul88 »

Hors ligne stafa61

  • FC addict
  • ****
  • Messages: 4743
  • Sexe: Homme
    • Voir le profil
Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage ok ! )
« Réponse #119 le: 02 décembre 2010 à 18:09:26 »
yeah :) nickel si tous fonctionne :p
"Une française toutes options vaut mieux qu'une allemande sous-équipé :o "

Forum Clio & RS

Re : Clio 1.1 NRJ 1.9L D de Paul88 (Préchauffage ok ! )
« Réponse #119 le: 02 décembre 2010 à 18:09:26 »