Auteur Sujet: [2.X] SERV + oil non correct  (Lu 7371 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Niz

  • Nouveau membre
  • *
  • Messages: 3
    • Voir le profil
[2.X] SERV + oil non correct
« le: 20 février 2008 à 15:03:29 »
Bonjour,

je possède une clio 2 (depuis 5 mois)  de 2004 avec 40000Km au compteur. depuis un moment, en mettant le contact le voyant indiquant le niveau de l'huile clignote et "SERV" reste allumé aprés le démarage. Je me suis dirigé vers une agence Renault pour faire un diagnostic: RESULTAT ils n'ont rien trouvé d'anormale à part que le niveau de l'huile moteur est un petit peu en dessous du max, donc j'ai rajouté de l'huile moteur jusqu'au max mais le meme problème persiste c vraie que ce n'est pas fréquent et ça peut arriver si le moteur est chaud ou froid.
 :???:
J'espère que l'un de vous pourra me renseigner plus si jamais a eu ce problème.
 
« Modifié: 21 février 2008 à 11:47:32 par Mateo »

Forum Clio & RS

[2.X] SERV + oil non correct
« le: 20 février 2008 à 15:03:29 »

Hors ligne Orphee47

  • Ancien Modo FC
  • *
  • Messages: 6818
  • Sexe: Homme
  • Clio 2 phase 2
    • Voir le profil
Re : [2.X] SERV + oil non correct
« Réponse #1 le: 22 février 2008 à 14:21:06 »
Bonjour,

je possède une clio 2 (depuis 5 mois)  de 2004 avec 40000Km au compteur. depuis un moment, en mettant le contact le voyant indiquant le niveau de l'huile clignote et "SERV" reste allumé aprés le démarage. Je me suis dirigé vers une agence Renault pour faire un diagnostic: RESULTAT ils n'ont rien trouvé d'anormale à part que le niveau de l'huile moteur est un petit peu en dessous du max, donc j'ai rajouté de l'huile moteur jusqu'au max mais le meme problème persiste c vraie que ce n'est pas fréquent et ça peut arriver si le moteur est chaud ou froid.
 :???:
J'espère que l'un de vous pourra me renseigner plus si jamais a eu ce problème.
 

Faux contact de la sonde ou sonde défectueuse surement... ;)
Les gardiens de la paix, au lieu de la garder, ils feraient mieux de nous la foutre...
un mini-nous sera là en juin 2011 :lover:

Hors ligne Niz

  • Nouveau membre
  • *
  • Messages: 3
    • Voir le profil
Re : [2.X] SERV + oil non correct
« Réponse #2 le: 23 février 2008 à 11:14:53 »
y a t-il un moyen de vérifier ça  ??

Hors ligne Orphee47

  • Ancien Modo FC
  • *
  • Messages: 6818
  • Sexe: Homme
  • Clio 2 phase 2
    • Voir le profil
Re : [2.X] SERV + oil non correct
« Réponse #3 le: 25 février 2008 à 03:45:09 »
y a t-il un moyen de vérifier ça  ??

Oui surement avec un multimètre ;)
Les gardiens de la paix, au lieu de la garder, ils feraient mieux de nous la foutre...
un mini-nous sera là en juin 2011 :lover:

Hors ligne Niz

  • Nouveau membre
  • *
  • Messages: 3
    • Voir le profil
Re : [2.X] SERV + oil non correct
« Réponse #4 le: 25 février 2008 à 09:29:47 »
je suppose qu'une agence Renault peut le faire, je vais  voir avec eux ! merci

Forum Clio & RS

Re : [2.X] SERV + oil non correct
« Réponse #4 le: 25 février 2008 à 09:29:47 »