Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - cedrmoreau

Pages: [1] 2
1
Discussions autour de la Clio / [achat clio I] : vos conseils
« le: 25 mai 2020 à 01:24:41 »
Bonsoir à tous,

Je suis tombé sur l'annonce d'une Clio 1 de Février 1991 RL 1.1
Elle totalise 114000 km et n'a aucune rouille.
Il y a eu de nombreux frais effectués dont étrier, plaquette, disque, maître cylindre, rotule, roulement et carrosserie.
C'est une seconde main et le propriétaire l'a depuis 4 ans.
Je ne l'ai pas encore vue mais j'envisage d'y aller d'ici mardi.
Le prix est de 2000 Euros et le CT est ok sans défaut en dehors du par boue mal fixé mais réparé et l'absence de possibilité de controler le bas de caisse car "blaxoné".
Le prix est fixé à 2000 euros et c'est une 5 portes.
Qu'en pensez vous ?
Merci pour vos conseils.

2
Présentation des Clio et des membres / Clio 1 Rl 1.1
« le: 24 mai 2020 à 20:16:47 »
Bonjour,

Je n'ai pas encore de Clio mais j'envisage l'acquisition de ce modèle.
C'est l'une des premières Clio de 1991 avec seulement 114000 km.
La carrosserie a été refaire, disques, plaquettes, maitre cylindre, rotules...
Elle appartient a un petit papy.
Le prix est de 2000 euros.
Qu'en pensez vous ?

3
Chut ca doit rester entre nous !

4
Au moins j'aurais eu une nouvelle voiture payée par l'assurance :-D

5
J'me suis douté que c'était une blague ;-)

6
Merci à tous pour vos bons conseils :-)

7
Tu as vérifié lors de la recharge si il n'y avait pas une fuite ?
Est ce que tu entends le compresseur se mettre en route ?

8
Ok ! je vais voir ça tout de suite :-)
Merci pour ton aide c'est sympa !
Si t'as une idée pour mon deuxième message...je suis preneur :-)

9
Génial...quant je pense que j'ai acheté cette voiture à un PRO début Janvier...naturellement, il me dira que la batterie n'est pas prise en charge dans le cadre de la garantie...mais à mon avis ca devait être déjà le cas en Janvier...
En tout cas, j'en ai au moins pour 100 Euros de batterie.
Est ce que tu me conseil une marque en particulier et de garder la même puissance ?

10
Bonjour à tous,
Désolé de vous solliciter de nouveau mais je rencontre un autre problème avec ma voiture qui m'inquiète beaucoup plus que la batterie...
En l'espace de 4 semaines, j'ai entendu au moment de l'accélération en 3eme un "claclac" au niveau du moteur.
Il n'a duré que quelques secondes.
Depuis la dernière fois ou j'ai entendu ce bruit, j'ai fais 1200 km principalement sur autoroute et je n'ai rien remarqué et pas de nouveau bruit.
Par contre voici ce que j'ai constaté depuis quelques temps :
- démarrage à froid avec odeur de gazoil tous les matins et ensuite plus rien
- à plusieurs reprises, sifflement excessif du turbo les premières secondes en accélération après un démarrage à froid puis plus rien !
- voir la photo, au niveau de la bague jaune y'a comme quelque chose de gras qui a coulé ... mais je ne sais pas de quelle pièce il s'agit et si c'est gênant ou pas. (voir au niveau de la bague jaune)

J'ai vérifié le niveau d'huile qui est au maximum et je n'ai aucun voyant allumé . Dernière vidange faite il y a 10 000 km en 5W30 avec remplacement de tous les filtres dont celui à gazoil.

Si quelqu'un à une idée...
Merci pour votre aide.

11
T'es sur ?
La voiture démarre toujours nickel c'est simplement en contrôlant mes niveaux ce matin parce que j'ai un autre soucis que je vais poster...que j'ai regardé la batterie par hasard.

12
Résolution des problèmes / [Batterie DCI 70 CV] : que faire ?
« le: 08 avril 2015 à 14:19:11 »
Bonjour à tous,
Je ne suis pas doué du tout pour la mécanique ou tout autre partie.
Je sais simplement contrôler les niveaux de ma voiture et remettre du lave glace  :D
J'ai regardé ce matin ma batterie et j'ai vu ce que vous voyez sur la photo.
Que dois je faire ? Est ce grave ?
La batterie semble être d'origine et la voiture est une Clio DCI 70CV de Septembre 2010.
Merci pour vos retours.

13
Bonjour,
Merci pour vos réponses et votre aide.
Je vais voir pour changer le bouchon peut être.
Tirer sur la voiture ? oui se serait peut être possible...je n'ai pas le pied léger...enfin disons que je roule à 130 sur l'autoroute sans problème et que je roule pas mal sur autoroute.
Par contre d'après Renault il faut effectuer la vidange tous les 30 000 km mais bon j'ai pris rdv pour la semaine prochaine tout de même soit 5000 avant.
Concernant le problème de bobine je pense que se serait détecté à la valise non ?

14
Résolution des problèmes / [Clio II 1.2] : mayonnaise et a coup
« le: 10 mars 2014 à 23:28:06 »
Bonsoir à tous,

J'ai une Clio Campus Evolution Authentique 1.2 essence depuis 1 an qui a environ 67 000 km.
La voiture est de 2006.
La vidange a été réalisée il y 'a 25 000 km chez Renault en 10W40 et ils m'informent que je peux effectuer la vidange tous les 30 000 km.
Je n'ai la voiture que depuis 1 an.
J'ai remarqué ce week end une espèce de crème ou mayonnaise au niveau du bouchon d'huile et le liquide de refroidissement sur "mini".
J'ai donc remis le liquide de refroidissement au maxi et effectué 120 km depuis et je ne vois pas de consommation de liquide mais toujours cette espèce de crème.
Qu'en pensez vous ? Est ce qu'elle me prépare un joint de culasse ? La voiture n'a pas l'air de chauffer et je n'ai pas de fumée blanche sauf lorsqu'elle démarre le matin bien entendu !
Enfin dernier point...je n'ai jamais l'impression d'avoir une accélération nette...toujours l'impression d'avoir de petits à coups qui avaient diminués voir disparu me semble t il avec un additif bardal que j'ai mis dans l'essence pour nettoyer les injecteurs en Décembre. La j'ai l'impression que depuis 2 semaines le phénoméne reviens...Je suis allé chez Renault et RAS à la valise.
Ils me parlent qu'il faudrait peut être remplacer les injecteurs mais rien de sur...
Qu'en pensez vous ?
Merci pour votre aide et vos conseils.

15
Bonjour à tous,

J'ai acheté une clio 1.2 Campus qui est de Décembre 2006 et qui a aujourd'hui 53 500 km.
Je l'ai acheté en Avrli avec 46 000 Km.
J'ai vérifié sur les factures et tous les entretiens sont effectués et j'ai également fait refaire la vidange et filtre à huile chez Renault.
J'ai remarqué depuis maintenatn 3-4 semaines lors d'un démarrage à froid que le moteur à tendance à avoir le ralentis instable pendant 1 minute le temps qu'il chauffe. Une fois chaud tout rentre dans l'ordre. Nous sommes en été et j'ai peur que cela soit pire lorsque le froid arrivera. Quelqu'un à une idée de là ou ca peut venir ? Les bougies peut être ? Elles sont d'origines. Une sonde de température ? Sinon tout fonctionne bien. Pas de consommation anormale. Je fais 600 km avec 35 litres et en roulant sur des routes mixtes.
Merci pour votre aide.

16
Coucou,

Ta voiture qui "mange" du liquide de refroidissement peut laisser penser à un problème de join de culasse "fatigué".
As-tu dévissé le bouchon d'huile pour voir si tu y trouves de la créme qui serait signe d'un mélange d'huile et de liquide de refroidissement donc probablement un join de culasse ?

17
Non non, le bruit est totalement anormal.
J'ai la voiture depuis fin Avril et j'ai déjà fait + de 5000 km et j'ai donc bien le bruit en tête.
Le bruit ne se fait pas entendre au démarrage à part le "clac clac" du moteur DCI froid bien connu...le "clac clac" ou bruit de "mitraillette" que j'ai entendu c'est produit en 3eme en phase d'accélération...je l'ai entendu il y'a 10 jours environ et de nouveau hier...après je suis retourné chez moi et j'ai donc fait plus de 80 km sans un bruit suspect.
Vraiment étrange...limite comme si le moteur tournait sans huile...demain je pense que je vais passer au garage en espérant qu'il ne soit pas fermé pour le pont du 14 juillet.
Je ne vais pas chez Renault, je n'ai aucune confiance à la concession de Roubaix d'autant plus qu'Autoplus a été en caméra cachet dans ce garage pour faire diagnostiquer une panne à 60 Euros et que la concession en a sortis pour plus de 2000 Euros avec un diagnostic totalement faux...
Franchement, ca m'inquiéte.
Heureusement, j'ai regardé la cote argus de ma voiture et elle est à 8100 Euros environ et je l'ai payé 7500 Euros.
Je trouve la transaction honnête...j'espère surtout que le problème pourra être trouvé durant la garantie qui se termine en Octobre :-( (achat auprès d'un "marchand" et donc qui n'assure pas le SAV, il faut aller dans un garage de son choix et présenter la carte de garantie)

18
Salut Jonathan,

Merci pour ta réponse et l'écoute de ta vidéo ;-)
Le bruit est plus ou moins similaire à froid pendant quelques minutes le temps que le moteur arrive à température...mais le bruit que j'ai à chaud en 3eme en phase d'accélération n'est pas similaire.
Il ressemble vraiment à une mitraillette et il ne l'a fait que 2 fois environ en 10 jours...le problème est que le filtre à gazoil n'a que 5000 km alors je ne pense pas qu'il soit incriminé.
Enfin, pour le purger...comment faire ? J'y connais rien :-(

19
Bonjour à tous,

Je suis l'heureux ou peut être le malheureux propriétaire d'une Clio II DCI 70 de janvier 2007 (campus dynamique).
Elle totalise 58 250 km et je l'ai acheté fin Avril avec 53 000 km.
Hier, j'ai remarqué un bruit très inquiétant lors d'une accélération en 3eme.
On entendait un "clac clac clac" ou comme une "mitraillette" lors d'une accélération en 3eme (55 km/h à 75 km/h) provenant du bloc moteur.
Très sincérement, elle a déjà fait ce bruit il y'a 10 jours environ mais je me suis dit que c'était peut être moi qui devait "halluciner" un bruit.
Le problème est que ce bruit est très aléatoire puisque entendu à 2 reprises en 10 jours.
Après mon arrivée sur mon lieu de destination et mon retour, aucun bruit suspect.
J'ai contrôlé mon niveau d'huile qui est excellent et à l'arrêt je n'entends aucun bruit suspect.
Lors de l'achat du véhicule, le filtre à gazoil, la vidange ont été fait.
Avez-vous une idée du problème ?
Un ami me fait peur en me disant que c'est peut être une rampe d'injection qui donne des signes de fatigue suite à de l'eau dans le carburant...et que ce genre de choses n'est pas pris en charge par Renault.
Qu'en pensez-vous ?
Que dois-je faire ?
Précision, je suis une bille en mécanique...je sais juste entendre les bruits mais pas réparer seul.
Merci à tous pour votre contribution.

20
Clio II / Clio 2.4 Campus Dynamique 1.5L dCi 70 de cedrmoreau
« le: 12 juillet 2009 à 09:59:48 »
Bonjour à tous,

Alors, voici une présentation de ma clio.

Date de mise en circulation : 04/01/2007
Couleur : blanc glacier
Nombre de portes : 5
Finition : campus dynamique
Kilométrage : 58 250 km
Date d'achat et kilométrage lors de l'achat : 30/04/2009 53 010 km
Sinistre depuis l'achat : le 28/06/2009 un crétin a explosé ma lunette arrière !

Me concernant, je m'appel Cédric, j'ai 28 ans et je bosse dans une banque en ligne...plus pour longtemps puisque je vais bientot quitter la région ou je vis en ce moment...voili voulou, pour plus d'infos, n'hésitez pas à me contacter  :)

Pages: [1] 2