Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Sujets - ptit flo

Pages: [1]
1
Divers / [MAZDA] Mx5 NA 1.6 90 Sunracer de Ptit flo [Partie !]
« le: 23 août 2018 à 17:49:12 »
 :coucou:

Certains coiffeurs propriétaires de Mx5 ici étaient déjà au courant mais j'ai récemment craqué pour une petite Mx5 !

C'est une "série spéciale" (en réalité ça n'en est pas vraiment une puisque pas numérotée etc.) Sunracer produite en 1995 qui a la particularité de sa couleur et qui n'a pas existé en France. La plupart viennent d'Allemagne (500 exemplaires pour l'Allemagne sur les 949 pour l'Europe). Du coup une vraie Sunracer c'est un 1.6 90ch. Suffisant pour se balader mais légèrement moins pour pister  ^^
Elle est pas trop mal équipée (pour une Mx5 bien sûr, tout est relatif  :cyp:) : j'ai la DA, les VE, 2 airbags, ABS, les sièges façon alcantara, le couvre-capote

J'ai eu la mienne a 124 500km, avec pas mal de travaux réalisés sur les ailes arrières (défaut de la NA) et d'entretien mécanique. Elle a quand même quelques petits défauts, comme la peinture des PC un peu abîmée, le vinyle de la capote à changer et de la rouille de surface sur les triangles et berceau.

Esthétiquement elle n'a plus les jantes d'origine Sunracer en 15 mais d'autres jantes Mazda en 14. Il y a des ressorts courts sur amortos OEM, c'est hyper désagréable, ça sautille à tout va.
La ligne est une ligne Cobalt dont le son est vraiment sympathique ! Pas de décata dû à l'année.

J'ai déjà rencontré d'autres mecs qui assument de rouler dans une caisse de La Poste  :lover: la mienne est à droite  :D



                      MODIFICATIONS :
  • Passage en combinés filetés Zenky
  • Clignotants/veilleuses US fumées
  • Jantes Enkei RPF1 14"
  • Capote alpaga avec vitre en verre
  • Volant bois Personal d'époque
  • Bouton de klaxon "Prototipo"
  • Fonds de compteur RevLimiter "Prototipo"
  • Kit complet de silentblocs Polyuréthane
  • Décata et ligne plus sympa
  • Rétroviseurs Vitaloni M2 1028 à adapter
  • Passage en sellerie Lotus Elise S1

                      REPARATIONS / ENTRETIEN :
  • Remplacement goujon de roue HS
  • Traitement de tous les triangles avec remplacement des SB
  • Réfection des 4 étriers
  • Remplacement disques et plaquettes
  • Radiateur alu Mishimoto
  • Passage en durites silicone eau et air

Sinon moins fun mais j'ai déjà une petite galère avec : quand je suis venu la chercher 3 semaines après l'avoir essayée (j'ai fais IDF -> Brest) j'avais vu avec le vendeur pour qu'il fasse le changement de pneus. Je me suis tapé les 6h de route du retour avec un volant qui tremble encore plus que ma grand mère.

En me disant que ça venait peut-être de l'équilibrage, j'ai commencé à changer de jeu de jantes pour me rendre compte qu'un goujon était pété et sans écrou. Après l'avoir contacté, le vendeur était au courant mais "ça n'a jamais posé problème" et il a oublié de me le dire...  :blague: :mad: Quand tu te dis que t'achètes à un passionné via un forum et qu'il te fais ce genre de choses...

Je suis bon pour un changement de goujon avant d'aller faire l'équilibrage, en sachant qu'ils sont rentrés de force dans le moyeux par l'arrière. Va falloir que je me dégôte un outil spécifique pour ça j'ai l'impression. Si quelqu'un a ça qu'il fasse signe  ^^



2
Résolution des problèmes / [Autre][1.2 TCE] Bruit butée embrayage
« le: 18 novembre 2016 à 18:46:09 »
 :coucou:

C'est toujours un plaisir de poster dans cette rubrique  :ouin:
Depuis quelques jours avec la Wind, j'ai remarqué qu'une fois arrivé chez moi, moteur chaud, j'entend un bruit dans le compartiment moteur si je laisse la pédale d'embrayage enfoncé.

Un peu comme cette vidéo même s'il est moins fort pour le moment :
<a href="https://www.youtube.com/v/fTn5d0OIhrQ" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">https://www.youtube.com/v/fTn5d0OIhrQ</a>

Bref ma butée d'embrayage est sûrement HS  :L:.
Est-ce que ça peut attendre un mois environ ? En sachant que je roule pas mal (70km/jour) et que sous un mois je devrais avoir la moto. 
Si quelqu'un a une idée du prix, je suis preneur (j'imagine que l'embrayage doit être remplacé avec ...).

A 62 000 et 5 ans, c'est quand même pas de bol. Vous croyez que je peux espérer une prise en charge par Renault en sachant que la dernière fois qu'elle a vu Renault c'était en Aout 2014 pour la révision des 40 000km, j'ai fais l'entretien moi-même depuis.

Merci d'avance !


3
Divers / [RENAULT] Wind 1.2 TCE 100 Dynamique de Ptit Flo
« le: 11 novembre 2014 à 20:55:34 »
 :coucou: :coucou:

Je me représente rapidement car assez peu actif, Florian, 22 ans et je vis dans le 95.

Après 2 Clio dCi et un changement de lieu de boulot, je ne fais désormais que peu de route et pour un passage à l'essence je me suis tourné sur une Renault Wind en TCE 100.

Achetée ce week-end, elle est de juillet 2011 et totalise 45 000 kms.

Niveau équipements : c'est assez standard puisque la seule option est la roue de secours à la place du kit crevaison.
Cela donne :
- Jantes 16"
- Rétroviseurs noirs
- RLV
- Clim manuelle
- Semi-cuir
- Radiosat classic et afficheur déporté non-HD.

Modifs prévues :
- XcarLink ou rempalement radiosat BT (à voir)
- Tapis de sol
- Eclairage à LED
- Plafonnier 3 voies
- Double canule (à condition d'en trouver)
- Changement d'ampoules / HID

Photos : D'autres viendront plus tard.





Pour l'instant il est encore trop tôt pour donner un réel avis mais je suis très étonné (en bon sens) par la souplesse du TCE. Elle se conduirait presque comme un diesel !

Florian
 

4
Salut tout le monde  :coucou:

Suite à ce topic ICI et avec les symptômes qui continuent, je me décide enfin à changer ce capteur.

Mais j'aimerais savoir : y a-t-il des précautions à prendre ? Si jamais quelqu'un a déjà fait cette opération ou a de la doc dessus je suis preneur  :D

Merci !  :bien:

5
Salut à tous  :coucou:

Pour la petite histoire, j'ai un roulement avant qui commence à faire des siennes et je me dis qu'il vaudrait mieux le changer un jour mais le soucis c'est que je n'ai pas de presse et un roulement au marteau .. bof.
J'appelle les quelques centres auto proche de chez moi et au final on me sort un devis qui pique : 130€ pour le moins cher avec environ 70€ de pièces si je me souviens bien et le reste 150€ en moyenne ( Région parisienne, sûrement que c'est plus cher ..)

Direction quelques sites internet pour ne pas les citer et le roulement est à plus ou moins 35€ pour du SKF. Là je vois qu'il existe visiblement des centres de montage qui bossent avec un site en particulier (yaka.. lélo  :lol:) et qui monteraient les pièces en prenant juste la MO.

Question : Quelqu'un a-t-il déjà fait ça ? Si oui Est-ce que le boulot était fait correctement ?

Merci d'avance !

PS : J'ai hésité avec la partie "Discussions autour de la Clio", désolé si ce n'est pas au bon endroit  :oops:


6
Salut tout le monde !  :coucou:

J'en avais parlé brièvement dans le topic des problèmes d'injection, je rencontre un soucis avec ma Clio : lundi quand j'allais bosser j'ai eu cet adorable voyant qui s'est allumé sur l'autoroute  et qui m'a mit le moteur en safe mode jusqu'à la fin du parcours. Je reprends la voiture Mercredi et rebelotte : voyant dès l'entrée sur l'autoroute (rien en ville).

Sur le coup je pars sur un soucis d'injection voir de turbo étant donné que le voyant semble s'allumer dès que le moteur monte un peu dans les tours. Seulement je n'ai pas de fumée, pas d'accoups, un ralenti stable et elle démarre très bien à froid comme à chaud.

Aujourd'hui elle a roulé sans soucis et monte bien dans les tours (3500 trs sans soucis ni voyant).
Malgré cela, j'ai l'impression qu'elle est plus molle que d'habitude mais à savoir si ce n'est pas psychologique..

Bref j'ai pu voir des situations similaires avec le faisceau de pédalier mais je suppose qu'il n'y aurait dans ce cas pas de conséquences sur le comportement de la voiture ? Est-ce que cela peut venir de l'EGR qui a 109 000km et qui n'a jamais subit de nettoyage ?
Si cela avait été le turbo, pourrait-elle monter dans les tours ?

Dans tous les cas elle va chez Renault lundi pour un passage à la CLIP mais j'aurais aimé savoir à quoi m'attendre  :bah:

Merci d'avance  :bien: :bien:

7
Discussions autour de la Clio / [INFOS] Arnaque au kilometrage
« le: 06 décembre 2013 à 19:22:41 »
Salut à tous !  :coucou:

Bon bah voilà, quand je me disais chanceux en voiture je ne m'étais pas trompé  :(

Alors que j'ai encore des soucis sur ma Clio, mon frère a eu la bonne idée de contacter l'ancien proprio (nom et adresse sur ancienne facture & internet fait le reste). Là il découvre avec stupeur que la Clio est en fait trafiquée au kilométrage et l'ancien proprio l'a appris chez un Renault lors d'une réparation sur l'injection que le kilométrage était incohérent et, à ce moment là (selon ses dires), le moteur totalisait plus de 300 000km au lieu des 140 000 km au compteur.

Dès lors ils ont décidé de la céder au garage le 07/08/13 pour destruction et ont racheté un véhicule. D'une manière que j'ignore encore, le véhicule est passé de ce Renault au garage où moi je l'ai achetée quelques jours plus tard c'est à dire le 26/08/13 avec 147 000 km.
Toujours selon les dires du proprio, le véhicule a été repris pour la somme de 100€ et m'a été revendu 2900€. Cette même personne est prête à porter plainte et à témoigner et me soutenir.

De mon côté, j'ai pu constater bon nombre de problèmes sur l'injection qui étaient visiblement déjà présents lorsqu'elle appartenait à l'ancien propriétaire et qui ont dû être dissimulés pour la vente.
J'ai également été chez Renault où j'ai pu voir qu'en 2010 la voiture leur a été confiée et avait 169 000 km c'est à dire plus que ce qu'elle affiche actuellement au compteur. Je n'ai cependant pas pu avoir de preuve, ce document étant confidentiel.
J'ai aussi contacté mon assurance et malgré la somme importante que je paie, je ne dispose pas de la protection juridique..
Cependant selon eux je peux totalement prétendre au remboursement total (voiture + frais + intérêts) devant le TGI.

Je précise que mon véhicule me permet d'aller travailler et actuellement il ne remplit plus vraiment cette fonction (démarre très très mal) et que évidemment je ne dispose pas de moyens pour racheter une autre voiture rapidement. De plus, le garage où je l'ai acheté est à une bonne centaine de bornes de chez moi (chez mon frère).

Qu'en pensez-vous ? Je sais que j'ai toutes les preuves de mon côté mais je suis perdu. Je n'ai pas les sous ni pour la procédure que j'imagine onéreuse ni pour changer de véhicule rapidement  :( :(

Merci d'avance !  :bien:

8
Résolution des problèmes / [2.2][1.5 dCi 80] Pas de chauffage
« le: 03 décembre 2013 à 10:59:15 »
Salut à tous ! :coucou:

Ayant récupéré ma voiture depuis peu et les températures étant froides ce matin j'ai voulu utiliser le chauffage. Il s'est avéré que même une fois le moteur chaud, l'air qui sort est très tiède malgré le réglage au maxi.
Je ne me suis pas rendu compte de cela plus tôt car lorsque l'on achète une voiture en aout, on utilise pas vraiment le chauffage. J'avais par contre remarqué que la clim est quant à elle pas très froide.

C'est une privilège donc avec la clim auto qui fait des siennes visiblement..  Que faut-il faire ou vérifier dans ces cas là ?  :bah:

Merci d'avance !

9
Discussions autour de la Clio / [AIDE] Garantie Boite-Moteur
« le: 15 novembre 2013 à 21:05:57 »
Bonsoir à tous !  :coucou:

Etant quelque peu poisseux en matière de véhicules, ma Clio, dernière acquisition n'échappe pas à la règle :

Aujourd'hui alors que j'amenais cette même Clio 2.2 dans un petit garage pour un changement de rotule de direction, biellette et montage de pneus, j'ai eu la chance d'avoir un beau voyant de problème préchauffage/injection sur le tableau de bord et plus aucune puissance = mode dégradé.
Le mécano bien sympa m'a passé un coup de valise et résultat : de nombreux défauts (déjà présents avant apparemment) surviennent :

- Capteur pression rail seul mini
- Regulation pression pompe seul maxi
- 4 injecteurs mauvaise combustion
- Capteur de température d'air

(désolé, ce sont des notes prises à la va-vite des dires du mécano)
Cela semble donc être un joli soucis en terme d'injection et j'imagine des frais tout autant important. Sauf que la Clio est toujours sous garantie moteur et boite dans le petit garage où je l'ai acheté.

Pensez-vous que cela entre directement sous la garantie ? Aurais-je un quelconque moyen de me retourner contre le garagiste s'il refusait de me faire les réparations sous garantie en sachant qu'une semaine après l'achat je lui avait amené pour un défaut similaire (sans mode dégradé) et qu'il devait me changer le capteur de référence cylindre sur pompe qu'il n'a jamais changé ? Je n'ai jamais pu voir les défauts affichés et j'ai bien l'impression qu'il attends la fin de la garantie c'est-à-dire à la fin du mois.

D'autant plus, ses pratiques me sembles douteuses étant donné que je ne dispose à ce jour d'aucun papier spécifiant les clauses de ma garantie..


En tout cas j'aurais bien besoin d'un peu d'aide sur ce coup là  :siffle:

Merci d'avance !  :bien:

10
Salut à tous !

Je me décide à poster ici qui me semble plus adapté que le post de présentation pour répondre à un petit soucis :

Depuis environ 1 semaine que j'ai récupéré ma clio pour un changement de turbo, elle fume au démarrage et broute un peu (régime moteur qui oscille au démarrage). Une fois le moteur chaud je n'ai plus de problèmes. Je me suis donc naturellement axé vers les bougies : 4 bougies BERU vont arriver d'Oscaro.

Entre temps je rencontre un deuxième soucis : le voyant de préchauffage s'allume uniquement à l'arrêt et sur de courts instants. Quand il est allumé le moteur vibre différemment. Je n'ai eu l'occasion de le constater que lorsque le moteur était chaud.

Des avis sur ce problème, une expérience similaire ?  :bah:

Quoiqu'il arrive les bougies vont être changées mais ce soucis de voyants m'inquiète un peu, d'autant plus que ce voyant peu indiquer mille et une panne ..

Merci d'avance !  :bien:


11
Résolution des problèmes / [2.2][dCi 80] Pompe à Injection HS ?
« le: 30 septembre 2013 à 09:00:03 »
Salut à tous !

Suite à une discussion sur le topic de Ma2t73 ICI, je décide d'ouvrir un topic sur mon soucis.

Voilà le problème : lors d'une franche accélération, souvent une reprise en 4ème pour un dépassement, les voyants préchauffage/défaillance électronique et problème moteur qui se mettent à faire la fête pendant une très courte durée, quelques secondes tout au plus. Je n'ai pas constaté de perte de puissance pendant l'allumage de ces voyants...  :bah:

Ce qui me fait le plus ch***, c'est que le problème était présent après l'achat et que le garagiste qui me l'a vendu m'a affirmé que cela était "normal" suite à un changement d'un joint lorsqu'il a passé la valise (je n'y connais pas vraiment grand chose pour dire rien du tout à la mécanique  :bah:).

Première piste de yAbx : Pompe à injection HS ? Comment savoir si il s'agit bien de ça ?

Pour info c'est une dCi 80 de fin 2002, arrivant à 150 000km et sur laquelle le vendeur (pro, pas un particulier) m'avait affirmé avoir changé les injecteurs... Autrement, pas de soucis particulier excepté dans les tours (vers 3000 trs) et a vitesse importante.

Merci d'avance  :bien:

12
Clio II / Clio 2.2 Privilège 1.5L dCi 80 de Ptit flo [Et un Turbo !]
« le: 13 septembre 2013 à 22:16:28 »
Salut à tous !

Bon comme j'ai pu le voir en parcourant le forum un bon moment, présenter sa clio est presque une religion ici  ^^ . C'est donc à mon tour de présenter la mienne :

Pour l'histoire, je l'ai achetée fin aout en remplacement de ma bonne vieille 106 mazout à un petit garage en Picardie (d'où la plaque 60). Il s'agit d'une 1.5 dCi 80cv privilège  :rs: ayant déjà 147 000 environ lorsque je l'ai achetée.

L'ancien propriétaire lui a déjà fait pas mal de modifications et l'a laissée telle quelle.

Parmi les modifications faites :
-Vitres teintées (% ??)
-Jantes Cesam 15"
-Répétiteurs blancs
-Antenne courte
-Peinture semi intégrale
-Béquet de dynamique peint
-Calandre peinte
-Sono .. quelque peu Jacky  :lol:

Seul bémol qui a justifié un prix plus que correct lors de l'achat : la voiture a subit la grêle : capot et toit touché. Le capot a été changé par un d'occasion mais bien rayé, elle sera peut être mis entre les mains d'un carrossier dans un futur proche pour le toit. Sinon différentes pièces sont un peu touchées : béquet, pare-choc arrière

Personnellement je ne compte pas lui apporter d'importantes modifications de si tôt si ce n'est les jantes que j'aimerais remplacer par du Renault, la calandre si je trouve une RS ou que je pense repeindre. Ensuite s'il faut être pointilleux, repeindre certaines pièces ( coques de rétro, bequet abîmé, capot ..).

Je fais ça un peu rapidement avec une photo prise à la va-vite, d'autres photos suivront bientôt   :D



Des photos à l'achat :







(désolé pour la qualité, prises avec le téléphone  :bah:)

Flo'


Pages: [1]