Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - MA0899

Pages: [1] 2 3
1
Bonjour,

Je possède une clio de 93(e7f), quelqu'un connait les pins sur l'ecu qui communiquent avec la prise diagnostique(non-obd) ?
En vous remerciant

2
J'y ai pensai, mais ta sonde lambda ne serait pas capricieuse ?
Pour moi, c'est des seul élément qui aime la chaleur ?


Cordialement

3
Bonjour,
En appuyant sur l'accelerateur, vous avez fait rentrer de l'air(starter manuel), ce qui facilite a froid !

Mais rassuré moi, c'est bien une injection et non un carbu ?


4
Ca alors!


Ca me le faisiai, la pompe ne s'activait pas, j'ai chapoter son fils, sa refonctionnai.
Dans votre cas, vous l'avez vérifié.

Les bougies / bobine sont bonnes ?
Soit un capteur qui fait des siennes(pmh ou sonde lambda)

 

5
Bonjour,

Demonte la boite a air, le tout se trouve en dessous.
Commence par changer le régulateur de ralenti,

Si cela ne résoudre pas le problème, c'est qu'il est ailleurs!


Merci bien
Cordialement

6
Bonjour,

Il y plusieurs possibilités,
Il faut savoir qu'il y a sur ce modèle une gestion de ralenti automatique, moteur ce situe dans le bloc paoillon, il y a une butée, le problème pourrai venir d'ici.

Soit une prise d'air.

Mais je paritrai sur la première, en effet au ralenti, quand tu met un coup de gaz, le régime augmente pendant 1 seconde et revient a la normale.
(De fait le régime est réglée électroniquement) je pense a un problème de papillon qui reste ouvert ? Qui couliserait mal ?


Bien cordialement

7
Résolution des problèmes / [1.X] Demande bruit 'turbine'
« le: 24 mai 2023 à 16:31:43 »
Bonjour,

Je viens vers vous, j'ai un bruit moteur d'aspiration ressemblant a une turbine a l'accélération(1l2 essence). Il semblerai que cela se produit après le relâchement des gaz.
je vous joint un fichier audio, impossible de savoir d'ou ça vient....

https://we.tl/t-iTe5rICtcA

En vous remerciant de votre aide.... :coucou:

8
Bonjour,

Je reviens vers vous, avez vous résolu votre probleme ?
Cordialement

9
Bonjour,

Le connecteur est a devisé, il me semble,
Attention, le liquide de refroidissement va se vider!
Prudence, si il est chaud !


Cordialement

10
Bonjour

Sur la photo, c'est le calculateur d'injection...
Je parle de celui d'allumage, je vous fais une photo!


(Il est curieux, la mienne de 93, a le calculateur d'injection dans la baie moteur!!!!)

En espérant que cela vous a aider, si vous avez besoin, n'hésitez pas
Cordialement

11
Non, cela dont vous parler c'est la boite a fussible....
Et il faut démonter le tableau de bord pour la changer :ouin:


Le calculateur d'allumage se trouve dans le moteur juste au dessus de la batterie

(Regardez votre distributeur d'allumage, et regardez le chemin jusqu'au boitier !)

Je vous ferai des photos ci besoin ?

12
Bonjour,

Sur la rta, il est indiquer que si il y a probleme ace niveau, il fait remplacé le calculateur d'allumage...

Cela ne coûte pas cher, tenez moi au courant.

Il y a juste 3 prises(en tout cas, sur la mienne)

13
Bonjour

Cela viens peut être du diaphragme d'embrayage et/ou de la butée.

Si cela viendrai du câble, vous le sentez tout de suite.
Pédale complètement libre ou qui accroche.


En espérant vous avoir aidé

Cordialement

14
Bonjour,

Je reviens vers vous,
Avez vous vérifié le filtre a essence(non colmaté ?)
Également pour l'injecteur ? (1,3 ohm, il me semble)

Si tout est ok et vu tout ce que vous avez changez, je partirai sur un problème electrique( calculateur d'allumage/ fil corrodé, dénudé)




15
Bonjour,

Lorsque vous mettez le contact, entendez vous la pompe ?

(J'avais eu in problème similaire, impossible de démarrer, et ralenti similaire a un v8 ricain, la pompe a ess ne s'amorçait pas, c'était juste un fil à bouger dans les sens....)

Sinon dans votre cas, soit les bougies (gap de 0,2 mm recommandé)


Soit un mauvais contact, neiman, démarreur ...


16
Résolution des problèmes / [1.X] Problème serrure avant
« le: 25 février 2023 à 10:42:59 »
Bonjour tout le monde,

J'ai un problème sur ma porte conducteur, suite au changement de ma serrure, une fois la porte ouverte ou fermee, la poignée ne revient pas en position fermee, je dois donc le faire manuellement, sinon la porte rebondit et ne se verrouille pas!

Auriez vous une idée d'où cela peut veut venir ?


Merci bien
Cordialement

17
Techniques / Mécaniques / [1.X] (aide)Temoin d'usure plaquettes
« le: 10 décembre 2022 à 07:17:21 »
Bonjour,

Mon fil, témoin d'usure des plaquettes est coupe cote gauche(fil rose)...
C'est ce topic qui ma mis la puce a l'oreille (https://www.clio-williams.net/forum/viewtopic.php?f=97&t=42161)


Il y en a un cotre droit ?

Donc, sur mon cote gauche,  que puis-je ajouter/souder pour le faire fonctionner et ou le fixer ?
Merci bien  :bien:


18
Salut,

L'ampoule sur le bouton warning, c'est une ampoule avec pate rigide coincées sous le cuivre, tu peux y acheter une une led ou halogène avec ces même pate.
Tu peux regarder sur mon topic changement led + transformation en blanc

Je te conseille de les souder pour les vibrations sur la route, il faut agile avec le fer a souder, et regarder la polarité(certaines led le demande) !!
Fait le, ben sur, hors tension...  :bien:

https://www.forum-clio.com/index.php/topic,40321.msg2710170.html


Amuse toi bien,
si tu as besoin,je suis la

 :bien:

19
Merci pour tout ca,

J'ai plusieurs problèmes, un para  a faire tous les 10000kms, je ne sais pas d’où ça vient.

j'ai des bruits sur le cardan quand je recule(parfois), ce s'accentue quand il y a un passager...(uniquement lorsque je recule) et ce mecano m'a dit qu'elle tirait a droite, c'est vrai!


Si je refais la boite a neuf, ça peut être une solution ?



20
Bonjour,

J'ai fait analyser ma clio par un mécanicien indépendant.

Il ma donner comme retour, que mes câbles de bougies était rouille, est-ce possible ?
De plus, il ma dit que mon différentiel de ma boite est mort, en effet, quand on tourne une roue dans le sens anti-horaire, l'autre tourne dans le sens horaire, Est-ce vrai ? et moi, ce n'est pas le cas.

Merci bien,
Cordialement



Pages: [1] 2 3