Auteur Sujet: [2.X] Montage sonde de température extérieure [TUTO]  (Lu 185303 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne bobstar

  • Nouveau membre
  • *
  • Messages: 2
    • Voir le profil
Re : [2.X] Montage sonde de température extérieure [TUTO]
« Réponse #220 le: 13 juin 2019 à 20:19:33 »
Bonjour
Je déterre ce vieux sujet car ma Clio Campus Évolution Authentique de 2011  n'a pas d'indication de la température extérieure.
J'ai récupéré à la casse 1 sonde et je vais faire le test en volant (sur la prise châssis de la porte passager) avant de démonter la garniture de porte et le rétroviseur pour installer la sonde.
La 1ere chose à faire étant de regarder si la prise châssis est pré-câblée, j'ai lu le tuto et il est préconisé de démonter cette prise pour vérifier si les fils sont bien tirés...

Sachant que Renault et les autres aussi, ne mettent pas de pinouilles dans les prises si c'est inutile, la présence des pinouilles indiquera que les fils sont bien là, derrière la prise...
2 photos éviteront le démontage de la prise châssis.

Pour la prise de la porte aucun souci pour atteindre le dos du connecteur et photographier
Pour la prise châssis on utilise un miroir pour photographier.

Il suffit ensuite de regarder les photos et constater qu'on a bien 2 pinouilles supplémentaire sur la prise châssis et rien en face sur la prise portière.
Vous connaissez la suite... et on a même pas besoins de connaitre le brochage de la prise portière car il suffira de mettre les nouvelles pinouille (équipées de leur fil) en face des pinouilles (pré-câblées) de la prise châssis.

Si cette astuce peut vous aider..... ça fait toujours ça de gagné en démontage de prise inutile.
« Modifié: 13 juin 2019 à 20:28:04 par bobstar »

Hors ligne mvincent123

  • Membre
  • **
  • Messages: 56
  • Sexe: Homme
    • Voir le profil
Re : [2.X] Montage sonde de température extérieure [TUTO]
« Réponse #221 le: 03 mai 2021 à 19:47:03 »
Bonsoir !
Un grand merci aux contributeurs de ce tuto qui m’a bien aidé !
J’ai récupérer un rétro chez un particulier du coup il avait une sonde et je n’en avais pas !
Ma clio 2 phase 2 1.2 16v PlayStation 2 de 2003 était bien precablee ! J’ai branché la sonde en C4 C5 assez facilement grâce à un bout de faisceau qui m’a permis de récupérer du fil et des broches.
Par contre ce n’est pas parfait puisque la température qui s’affiche me semble assez optimiste, j’estime qu’elle me donne 5 degrés de plus que la réalité... est ce qu’il y a un moyen de corriger cela ?
Sinon je vais me commander une thermistance maintenant que je suis câblé jusque dans le rétro....
Merci
Vincent