Auteur Sujet: [1.X] Ventilation habitacle en panne [RESOLU]  (Lu 30781 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne ludo-21

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
[1.X] Ventilation habitacle en panne [RESOLU]
« le: 06 juillet 2010 à 14:40:14 »
Bonjour,
Je voudrais trouver pourquoi ma ventilation ne fonctionne plus.
Sachant que le bouton en lui meme fonctionne et le ventilo est bien présent, car avant ca fonctionnait un coup sur 2 et maintenant plus du tout.
Je pense que c'est un mauvais contact dans le câblage, mais où se trouve-t-il?
Merci.
« Modifié: 09 juillet 2010 à 21:27:44 par ludo-21 »
clio 1,7 baccara 92 gris-bleu métalisée

si quelqu'un à la RTA complète merci de me contacter

Hors ligne dolu

  • Membre actif
  • ***
  • Messages: 779
  • Sexe: Homme
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne
« Réponse #1 le: 07 juillet 2010 à 09:37:25 »
Si ce sont les vitesses du ventilateur qui ne marchent pas il y a deux problèmes qui reviennent assez souvent.
Le premier c'est le connecteur derrière la panneau de commande de ventilation qui crame (vu sur 3 Clio 1). Donc démontage du panneau de commande puis débrancher le connecteur pour voir.
et le second c'est au niveau du ventilateur dans la baie de pare-brise mais j'ai un trou de mémoire sur ce qu'il y a vraiment à regarder car je n'ai pas eu ce problème.

Hors ligne Jérémy

  • FC addict
  • ****
  • Messages: 7159
  • Sexe: Homme
  • From B57B05 to DA0NM5....
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne
« Réponse #2 le: 07 juillet 2010 à 09:47:50 »
Le second souci est la résistance de chauffage HS sous la baie de pare brise.

Sinon je suis tout à fait d'accord pour la platine qui a cramé ;)
Les news: Enfin des photos !

Hors ligne manu29

  • Membre
  • **
  • Messages: 59
  • Sexe: Homme
  • Clio 1.1 - 1,4L RT de 1992
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne
« Réponse #3 le: 07 juillet 2010 à 20:37:05 »
tiens je te glisse un lien vers un tuto tres bien fais a mon sens, en esperant que ca t'aide...

http://www.forum-clio.com/index.php/topic,10659.0.html
« Modifié: 07 juillet 2010 à 23:13:35 par manu29 »

Hors ligne kilm

  • Nouveau membre
  • *
  • Messages: 32
  • Sexe: Homme
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne
« Réponse #4 le: 09 juillet 2010 à 01:53:30 »
Bonjour,

J'ai un problème similaire au tien et j'avais déjà fait quelques recherches sur divers forums, voici ce que j'avais trouvé (et que je recopie presque littéralement :oops:), valable pour les clio 1 et clio 2 (phase 1 et 2), certaines causes déjà citées plus haut et d'autres :

Fonctionnement aléatoire de la ventilation : voir en particulier du côté d'un connecteur du ventilateur (3 x 4 broches femelles) installé sous les grilles d'entrée d'air de ventilation à proximité du ventilateur, car les contacts de ce connecteur seraient sous-dimensionnés (donc en général signes visuel d'échauffement sur le plastique du connecteur).

Arrêt complet et définitif de la ventilation (pas de fonctionnement aléatoire) : voir en particulier fusible, fusible thermique (sur le bloc de résistances situé sous les grilles d'entrée d'air de ventilateur, cf. tuto rapporté par manu29), moto-ventilateur en panne (blocage mécanique, accumulation de feuilles).

Par contre, je n'avais rien trouvé sur le connecteur derrière la panneau de commande de ventilation et ça m'étonnais car c'est la première idée qui m'était venue.

De mon côté pour l'instant je n'ai pas encore essayé de dépanné, mais comme la position maximum de ma ventilation contrairement aux autres positions fonctionne, il semble que quasi automatiquement il faut incriminer le fusible thermique du bloc de résistance.
« Modifié: 09 juillet 2010 à 02:06:38 par kilm »

Hors ligne dolu

  • Membre actif
  • ***
  • Messages: 779
  • Sexe: Homme
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne
« Réponse #5 le: 09 juillet 2010 à 12:54:33 »
Pas quasi automatiquement car le connecteur derrière le panneau peut supprimer seulement une, deux ou toutes les vitesses.

Hors ligne kilm

  • Nouveau membre
  • *
  • Messages: 32
  • Sexe: Homme
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne
« Réponse #6 le: 09 juillet 2010 à 13:15:10 »
Merci. Je comprend, et je m'en doutais, je voulais dire que d'après ce que j'ai lu, lorsque seule la position maximum fonctionne, le fusible thermique hs du bloc de résistance serait la cause la plus probable de la panne sur ces clio là . Après bien sûr, peut être que ce que j'ai lu est erroné...
« Modifié: 09 juillet 2010 à 13:17:21 par kilm »

Hors ligne ludo-21

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne
« Réponse #7 le: 09 juillet 2010 à 21:26:04 »
Super merci c'est ca que je cherchait!

Dans mon cas, c'est le connecteur du moteur de ventilation qui à un peu brûler dans la baie sous les essuie-glace.

Voila je n'est pas démonté le moteur car j'ai la clim dans le compartiment ca c'est galère, j'ai trouver le bon connecteur (pas évident au début):


Donc voici le connecteur qui à un peu cramer et qui ne faisait pas contact:


La partie droite de ce connecteur arrive directement au gros connecteur branché sur le moteur: (ca c'est la vue de l'autre côté de la baie)


un coup de nettoyage et ca remarche! pour l'instant.

Merci à vous.
clio 1,7 baccara 92 gris-bleu métalisée

si quelqu'un à la RTA complète merci de me contacter

Hors ligne kilm

  • Nouveau membre
  • *
  • Messages: 32
  • Sexe: Homme
    • Voir le profil
Re : Re : [1.X] Ventilation habitacle en panne
« Réponse #8 le: 09 juillet 2010 à 22:06:26 »
Content pour toi que tu va pouvoir reprofiter de la clim!

Je vois que dans ton cas c'est un connecteur 2X3 broches...

un coup de nettoyage et ca remarche! pour l'instant.

Tu peux trouver à Renault le connecteur et les broches (à sertir), ou solution à l'arrache, remplacer le connecteur par des ''sucres''!

« Modifié: 09 juillet 2010 à 22:07:22 par kilm »

Hors ligne ludo-21

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
Re : Re : Re : [1.X] Ventilation habitacle en panne
« Réponse #9 le: 09 juillet 2010 à 22:38:15 »
Content pour toi que tu va pouvoir reprofiter de la clim!

Je vois que dans ton cas c'est un connecteur 2X3 broches...

Tu peux trouver à Renault le connecteur et les broches (à sertir), ou solution à l'arrache, remplacer le connecteur par des ''sucres''!
Merci kilm.

c'est clair que ouf ca remarche pour la clim  :)
c'est un 2x3 broches en effet mais juste à coté il y a 2 connecteur a au moins 12 broches plus ou moins relié avec certains fils en commun ou des déviations... enfin un meli-melo que je cherche pas à comprendre à cause de la clim surement.

Si ca retombe en panne il faudra que je trouve le meme petit faiseaux à la casse (ou effectivement remplacer le connecteur par plusieurs cosses)...
clio 1,7 baccara 92 gris-bleu métalisée

si quelqu'un à la RTA complète merci de me contacter

Hors ligne kilm

  • Nouveau membre
  • *
  • Messages: 32
  • Sexe: Homme
    • Voir le profil
Re : Re : Re : Re : [1.X] Ventilation habitacle en panne
« Réponse #10 le: 09 juillet 2010 à 22:50:31 »
Si ca retombe en panne il faudra que je trouve le meme petit faiseaux à la casse (ou effectivement remplacer le connecteur par plusieurs cosses)...

Malheureusement il y a des chances, même avec le nettoyage il y a certainement une résistance plus importante qu'à l'origine au courant sur les connecteurs à cause de la surchauffe subit (oxydation des connecteurs, etc.), et qui dit plus de résistance dit ça chauffe plus, c'est un peu un cercle vicieux.
En fait ces connecteurs valent quelques euros, moi qui fait les casses en vain (je cherche un joint qui n'est pas vendu au détail chez renault) et qui sature, pour le gain minime j'acheterai directement neuf, mais tu aura peut être plus de chance.

Bonne continuation au frais  :)
« Modifié: 09 juillet 2010 à 22:51:28 par kilm »

Hors ligne glariture

  • Membre actif
  • ***
  • Messages: 429
  • Sexe: Homme
  • Informaticien
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne [RESOLU]
« Réponse #11 le: 12 mars 2012 à 19:41:02 »
euuu je vien ici car j'ai le méme probléme depuis l'achat de ma clio le vendeur ma dit probléme de ventilation je sais pas d'ou sa vient

j'ai commencer par démonter le panneau de commande et la yavait une cosse de débrancher donc je la remet et je m'appercoit qu'en faite ya un faux contact et que la cosse est deja bien noir et un peu fondu !

que faire c'est le faisseau coté tableau de bord  ! aie coupé et souder direct ? c'est un gros fil jaune qui a fondu

Hors ligne bitarasque

  • FC addict
  • ****
  • Messages: 3431
  • Sexe: Homme
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne [RESOLU]
« Réponse #12 le: 12 mars 2012 à 22:35:08 »
Le fil jaune c'est le +12 APC vérifie ta prise sous la baise de pare brise

Hors ligne Jérémy

  • FC addict
  • ****
  • Messages: 7159
  • Sexe: Homme
  • From B57B05 to DA0NM5....
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne [RESOLU]
« Réponse #13 le: 12 mars 2012 à 22:37:53 »
Un grand classique :rs:
Les news: Enfin des photos !

Hors ligne glariture

  • Membre actif
  • ***
  • Messages: 429
  • Sexe: Homme
  • Informaticien
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne [RESOLU]
« Réponse #14 le: 13 mars 2012 à 13:24:46 »
en gros si je remet un + aprés contact de grosse section plus de probléme ?

Hors ligne Robin.Thomass

  • Nouveau membre
  • *
  • Messages: 8
  • Sexe: Homme
    • Voir le profil
Re : [1.X] Ventilation habitacle en panne [RESOLU]
« Réponse #15 le: 26 mars 2013 à 12:01:32 »
Super merci c'est ca que je cherchait!

Dans mon cas, c'est le connecteur du moteur de ventilation qui à un peu brûler dans la baie sous les essuie-glace.

Voila je n'est pas démonté le moteur car j'ai la clim dans le compartiment ca c'est galère, j'ai trouver le bon connecteur (pas évident au début):


Donc voici le connecteur qui à un peu cramer et qui ne faisait pas contact:


La partie droite de ce connecteur arrive directement au gros connecteur branché sur le moteur: (ca c'est la vue de l'autre côté de la baie)


un coup de nettoyage et ca remarche! pour l'instant.

Merci à vous.

Bonjour,

Désolé de déterrer un topic comme ça mais j'ai une question relative à l'un des posts ici même...

Ma ventilation d'habitacle ne fonctionne pas. J'ai suis les différents tutos porposé, et nottament celui ci: http://www.forum-clio.com/index.php/topic,10659.0.html

Mais le moteur semble en bon état et le boitier de commande aussi. Du coup je pense à ce contacteur montré dans le post que je cite. Seulement voilà ! En suivant le faisceaux depuis la boite à fusible, et plus généralement dans toute la baie du moto-ventilateur et aucune trace d'un connecteur 2x3 broche orange...

Par contre j'ai trouvé ceci:

Un connecteur 3 broche non connecté avec un capuchon étanche...





Du coup je me demandais à quoi il pouvait bien servir et j'aurais voulu savoir ce que vous pensiez de mon problème... Ou se trouve ce fameux connecteur 2x3 broche qui semble être un problème récurent sur les clio 1 ???

Merci d'avance pour votre aide !!!!

Robin
« Modifié: 26 mars 2013 à 12:03:42 par Robin.Thomass »