Auteur Sujet: [MEGANE I] Problème de centralisation - porte conducteur  (Lu 2369 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne SurPriseS

  • FC addict
  • ****
  • *
  • Messages: 11520
  • Sexe: Homme
  • L'argent, ça coute cher !
    • Voir le profil
[MEGANE I] Problème de centralisation - porte conducteur
« le: 11 février 2009 à 15:20:32 »
Salut, je sais que c'est pas une clio et si je peut posé la question ici mais bon...
Un ami a une mégane (I.II je crois), et il a un soucis au niveau de la centralisation :
- La clé coté conducteur ne ferme plus QUE la porte conducteur
- L'utilisation du plip, ferme les 3 portes et le coffre/trappe mais pas la porte conducteur..

Idem pour l'ouverture, il est donc obligé d'utiliser la clé pour ouvrir/fermé la porte conducteur...

Les fenêtres fonctionne...

Si quelqu'un as déjà eu le soucis ou a une idée d'où pourrais venir le problème  :bien:

merki
 :jap:

Hors ligne Mateo

  • Modérateur
  • *
  • *
  • Messages: 110046
  • Sexe: Homme
  • D7F & F4R mk1'Spirit
    • Voir le profil
    • MATECHNIQUE
Re : [MEGANE I] Problème de centralisation - porte conducteur
« Réponse #1 le: 11 février 2009 à 16:21:52 »
Moteur centralisation HS tout simplement

Hors ligne Badmax

  • ★PuИk i$ ИΦ† ĐεΔĐ★
  • Ancien Modo FC
  • *
  • Messages: 22909
  • Sexe: Homme
  • ★ Veni ★ Buvi ★ Gerbi ★
    • Voir le profil
Re : [MEGANE I] Problème de centralisation - porte conducteur
« Réponse #2 le: 11 février 2009 à 21:34:22 »
Moteur centralisation HS tout simplement
Regarde le raccordement au niveau de l'entre portiere/habitacle.  il se peux que de la flotte ça passé et qu'il y est un faux contact...

Un centralisation ou moteur HS donne des signes de faiblesse avec de cramer je pense.
MAZOUTRSM® by Badmax©  Clioteux since 2004

Hors ligne SurPriseS

  • FC addict
  • ****
  • *
  • Messages: 11520
  • Sexe: Homme
  • L'argent, ça coute cher !
    • Voir le profil
Re : [MEGANE I] Problème de centralisation - porte conducteur
« Réponse #3 le: 11 février 2009 à 22:09:53 »
merci pour vos réponses, pour le moteur de centralisation, c'étais ma première idée aussi...
Le raccord portière habitacle la 2eme, mais dans se cas, le reste ne devrais pas fonctionner aussi non ? (vitre/retro électrique ) ?

Hors ligne Badmax

  • ★PuИk i$ ИΦ† ĐεΔĐ★
  • Ancien Modo FC
  • *
  • Messages: 22909
  • Sexe: Homme
  • ★ Veni ★ Buvi ★ Gerbi ★
    • Voir le profil
Re : [MEGANE I] Problème de centralisation - porte conducteur
« Réponse #4 le: 11 février 2009 à 22:11:46 »
merci pour vos réponses, pour le moteur de centralisation, c'étais ma première idée aussi...
Le raccord portière habitacle la 2eme, mais dans se cas, le reste ne devrais pas fonctionner aussi non ? (vitre/retro électrique ) ?
pas vraiment si c'est juste des prise oxydées.  quand ça arrive sur des feux arrieres, ça n'empeche pas tout de marcher ;)
MAZOUTRSM® by Badmax©  Clioteux since 2004

Hors ligne SurPriseS

  • FC addict
  • ****
  • *
  • Messages: 11520
  • Sexe: Homme
  • L'argent, ça coute cher !
    • Voir le profil
Re : [MEGANE I] Problème de centralisation - porte conducteur
« Réponse #5 le: 11 février 2009 à 22:12:31 »
Oki, j'essayerais de lui démonté/remonté sa demain histoire de jeter un œil ;)

Merki, jvous tient au jus !

Hors ligne Badmax

  • ★PuИk i$ ИΦ† ĐεΔĐ★
  • Ancien Modo FC
  • *
  • Messages: 22909
  • Sexe: Homme
  • ★ Veni ★ Buvi ★ Gerbi ★
    • Voir le profil
Re : [MEGANE I] Problème de centralisation - porte conducteur
« Réponse #6 le: 11 février 2009 à 22:13:20 »
Oki, j'essayerais de lui démonté/remonté sa demain histoire de jeter un œil ;)

Merki, jvous tient au jus !
:jap: Bon courage.
MAZOUTRSM® by Badmax©  Clioteux since 2004