Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Sujets - Cemoi

Pages: [1]
1
Résolution des problèmes / [3.2] Lève-vitre fonctionne par à-coups
« le: 07 juillet 2018 à 11:22:40 »
Bonjour,

Sur une Clio 3.2 Estate de 2011 :
Le lève-vitre électrique côté conducteur ne fonctionne que par à-coups, c'est à dire que :
  • Si j'appuie en continu sur le bouton de commande, la vitre se lève (ou se baisse) de seulement qq centimètres, puis s'arrête. Je dois relâcher le bouton puis appuyer à nouveau pour gagner qq cm, et ainsi petit à petit réussir à ouvrir ou fermer complètement la vitre
  • Même topo si je donne une impulsion, pour la fermeture ou ouverture totale par impulsion : la vitre ne bouge que de qq cm
À moins d'une autre suggestion, j'essaierai bien en premier lieu un nettoyage des contact au niveau du bouton de commande, mais comment démonter ça ? Le bloc plastique qui contient les deux boutons semble clipsé dans la poignée, j'ai un peu peur de casser les clips...

Merci d'avance pour votre aide.

2
Bonjour,
Le soufflet qui entoure le levier de vitesse ne tient plus en place, ou plus exactement le cadre en plastique gris qui est à sa base ne tient plus dans son logement (voir photo). J'imagine qu'il y a un ergot en plastique qui a cassé qq part.
Apparemment il faut changer l'ensemble (cadre plastique et soufflet), donc j'imagine que ça ne doit pas être donné chez Renault, mais ça doit pouvoir se trouver dans une casse.
Mais comment le démonter ? Il doit falloir retirer le pommeau du levier de vitesse, mais comment ?
Merci d'avance

3
Résolution des problèmes / [3.2] Craquements volant
« le: 14 décembre 2015 à 12:05:43 »
Bonjour,
Sur ma Clio Estate 1,5 dCi de mars 2011 :
  • au bout d'un an et environ 7000 km : craquements au niveau de l'axe du volant, lorsque je le tourne à l'arrêt ou en manoeuvres
  • réparation sous garantie : problème réglé (j'ai su a posteriori qu'ils avaient changé le contacteur tournant)
  • trois ans plus tard (donc voiture âgée de 4 ans, et environ 30000 km au compteur) : ça recommence
  • je l'emmène dans un autre garage, qui fait une demande de prise en charge par Renault car problème déjà rencontré sous garantie
  • Renault accepte de prendre en charge 80 % du coût de la réparation : d'accord
  • nouveau remplacement du contacteur tournant, qui me coûte donc "seulement" 75 € : problème inchangé, ça craque toujours autant
  • retour à ce même garage, qui met de la graisse : ça ne change rien. Par contre, le fait d'écarter la partie "molle" du centre du volant (là où on appuie pour klaxonner) du corps du volant, en insérant des objets (deux stylos par exemple) derrière cette partie molle, supprime le craquement. Ce garage n'a pas de solution à me proposer, et je me vois mal rouler en permanence avec deux stylos coincés dans le volant...
  • je retourne voir le premier garage, qui avait résolu (pour trois ans) le problème en 2012. C'est là que j'ai su qu'ils avaient à l'époque remplacé le contacteur tournant. Ils me proposent de leur laisser la voiture, pour faire un devis de la réparation. Devis qui me coûtera 80 € si je le refuse  :mad: donc j'hésite
Votre avis et conseils seront les bienvenus, merci d'avance.

PS : sujet initialement posté dans "Habitacle", mais je réalise après coup que cette section est plus consacrée aux modifications et autres améliorations, qu'à la résolution de problèmes.

4
Entretien / [3.x] Message "Faire révision" à moins de 5000 km
« le: 23 septembre 2015 à 22:21:54 »
Bonjour,

Je me permets de poser ici une question qui concerne la Modus essence de ma mère, car l'interface d'affichage au tableau de bord est la même que celle de ma Clio 3.2.
Alors que cette Modus a moins de 5000 km au compteur (mais 3,5 ans d'âge), le message "Faire révision" s'affiche. Est-ce parce l'ordi de bord tient compte de la date de mise en circulation, et invite donc à passer à la révision pour les opérations à faire au bout de 30000 km ou deux ans, au premier terme échu ? J'en doute, car sur ma Clio je n'ai eu le message pour la révision qu'au bout de 30000 km, quatre ans après la mise en circulation, et aucun message plus tôt alors que j'avais largement dépassé les deux ans d'âge.
Comment réinitialiser ce message ?
Y a-t-il vraiment une opération de révision à faire au bout de seulement 5000 km ?
Peut-être une vidange puisque la voiture a trois ans et demi, et roule essentiellement en ville, mais je ne vois pas quoi d'autre.
Merci d'avance

5
Bonjour,
Quand j'appuie sur le bouton d'ouverture du hayon (au-dessus de la plaque minéralogique), rien ne se passe, le coffre ne s'ouvre pas.
Mais si, avec la télécommande je verrouille tout (portes et hayon), puis déverrouille tout, là le coffre s'ouvre tout seul (sans appui sur le bouton), en faisant un grand "clac".
Merci d'avance pour vos idées.

6
Carrosserie / [3.2] Démontage calandres
« le: 27 avril 2014 à 14:10:55 »
Bonjour,

Le tuto sur le changement de calandre concernant la 3.1, et n'ayant rien trouvé par une recherche, je crée donc ce nouveau sujet : comment démonter les deux calandres de la Clio III (2010), Estate dans mon cas mais je suppose que sur la berline c'est pareil :
1. la mini-calandre du haut (flèche rouge).
2. la calandre principale (flèche bleue).

Dans les deux cas, je ne vois pas de vis de fixation, donc ça sent le truc clipsé qu'on casse si on ne s'y prend pas bien.

Merci d'avance.

7
Bonjour,
J'avais acheté l'an dernier (en grande surface je crois) une raclette à lèvre en silicone, qui était courbée et donc hyper efficace car épousant la forme des vitres bombées comme le pare-brise et plus encore la lunette arrière de ma Clio Break 3.2.
Mais bêtement le l'ai posée sur mon toit lors d'une pause-nettoyage sur une aire d'autoroute, et oubliée au redémarrage, donc elle a du faire un heureux sur le parking  :(
Depuis impossible de retrouver une telle raclette. J'ai essayé les centres auto autour de chez moi, les rayons auto des hypermarchés et même internet, pas moyen. Sur les vitres bombées les raclettes "droites" sont beaucoup moins efficaces car le contact ne se fait que sur une partie de la largeur de la raclette.
Si vous avez vu ça qq part...

8
Habitacle / [3.2] [Break] Démontage dossier 1/3
« le: 07 mars 2014 à 10:45:18 »
Bonjour,
La notice dit que quand le "petit" dossier (1/3) de la banquette arrière est rabattu, il ne faut pas transporter une personne au milieu car il est impossible d'accéder à l'attache de ceinture et donc de boucler sa ceinture. Or j'y arrive, en laissant dépasser la boucle de ceinture de couleur noire, celle qui est au bout d'une sangle. Certes, il ne faut pas que le passager assis au centre soit gros...
Qu'en pensez-vous ?

D'autre part, pour améliorer le "confort" de la personne assise au milieu, j'envisage de retirer le petit dossier. Comment fait-on ? Côté "extérieur" (porte) il y a apparemment un clips à retirer pour déboîter l'axe. Est-il facile à enlever, et surtout à remettre ? Et quid de la fixation de l'autre côté (opposé à la porte) : je vois un écrou peu voire pas accessible.
Merci d'avance.

9
Techniques / Mécaniques / [3.2] Montage de feux de jour
« le: 02 janvier 2014 à 09:08:02 »
Bonjour,
Depuis le 1er janvier l'allumage des feux de croisement, ou à défaut de feux de jour, est obligatoire en Suisse, voir par exemple cet article du TCS.
Comme j'y vais souvent, j'envisage le montage a posteriori de feux de jour sur ma Clio 3.2, afin d'éviter la surconsommation de 2 % et l'usure accélérée des ampoules.
Le TCS a publié un test de plusieurs kits de montage ici.
N'ayant rien trouvé dans la liste des tutos, je suis preneur de témoignages de ceux qui auraient fait une telle installation eux-mêmes : branchement électrique, montage sur la carrosserie, etc.
Merci d'avance

10
Bonjour,

J'ai remarqué que l'indication de température externe donnée par mon Radiosat met plusieurs minutes avant d'atteindre une valeur crédible lors d'un changement de température. Dans mon garage il fait 10°C, et quand j'ai sorti ma voiture hier alors qu'il faisait environ -12°C, il a bien fallu trois ou quatre minutes avant que le thermomètre descende à -10°C. D'où ma question : où est située la sonde ?
D'autre part, j'ai fait des comparaisons de température mesurée, en environnement à température stable (mon garage). Le thermomètre de la Clio indique 8°C alors que trois thermomètres différents me donnent tous des valeurs supérieures, en moyenne 10°C. Donc il me semble que celui de la Clio est un peu en-dessous de la réalité.

11
Bonjour,

Sur ma Clio 3 Estate Dynamique dCi 90 toute neuve, j'ai cet autoradio :



Je ne sais pas de quel modèle il s'agit exactement, sachant que la couverture de la notice liste les modèles suivants :
  • Radiosat Classic Buetooth
  • Radiosat 3D sound by Arkamys
  • Radiosat 3D sound by Arkamys Bluetooth
  • Bose sound system
Je pencherais pour le premier, si un expert peut confirmer...

Sachant que j'ai l'option Plug & Music, j'ai branché mon iPhone sur la prise USB. Résultat : toutes ma musique est bien visible et pilotable depuis l'autoradio, par artistes/albums ou via mes listes de lecture. Les tags ID3 sont bien reconnus (affichage de l'artiste, de l'album, du genre et du titre du morceau). Je précise (important pour la suite) que quasiment tous mes fichiers sont au format AAC.

Il y a quand même une fois (pour l'instant je n'ai fait que qq essais à l'arrêt) où j'ai eu droit en branchant l'iPhone à "le media ne contient aucune chanson". J'ai du tout arrêter, iPhone et Radiosat, et au redémarrage ma musique était visible normalement.

Je peux aussi accéder à mes morceaux en connexion Bluetooth, mais dans ce cas aucun tag ID3 n'est reconnu, pas de titre des morceaux, et pas de navigation possible dans la hiérarchie des artistes/albums. Normal ?

Passons maintenant à la clef USB, qui est l'option que je préférerais utiliser : ainsi je laisse une clef USB branchée en permanence sur la prise, et j'ai qq centaines d'heures de musique en stock sans rien avoir à brancher quand je prends ma voiture. Or quand je branche une clef (formattée en FAT16 ou FAT32), que les morceaux soient rangés dans des dossiers avec une hiérarchie artistes/albums, ou en vrac à la racine de la clef, j'ai droit à 'le media ne contient aucune chanson", si les morceaux sont en AAC. Je sais que la notice dit que seuls les formats MP3 et WMA sont reconnus sur les CD et les clefs USB, mais bon l'autoradio est capable de décoder l'AAC puisqu'il lit les morceaux de mon iPhone, non ? À moins que ce soit l'iPhone qui décode et envoie un signal de type "ligne" via le câble USB ou via Bluetooth ?
Si je mets les morceaux en MP3 sur la clef, ça marche, mais bon je n'ai pas envie de me farcir la conversion de toute ma discothèque en MP3, qui est un format moins performant - à taille égale - que l'AAC.


Pages: [1]