Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - dorian03

Pages: [1]
1
Salut !
J'ai un multimetre a dispo dans la caisse ! J'ai pas grand chose fe matos, mais j'ai au moins ça ! 🤣
Je viens de faire le test:
Masse a la batterie, j'ai 2.6V aux 4 faisceaux des injecteurs en mettant uniquement le contact (sans faire tourner le demarreur)

2
Bonjour,

Comme j'ai flambé les DEL, j'ai acheté un testeur chez Nortoto,style celui là https://www.norauto.fr/p/testeur-de-tension-pique-fil-norauto-545407.html?CatalogID=&CatalogCategoryName=

J'ai testé donc avec la masse reliée a la batterie.
Verdict: contact sans demarrage: rien.la lumiere reste eteinte
Contact et demarrage: rien non plus. La lumière reste éteinte...

3
Verdict... Contact mis, les diodes s'allument sur chaque injecteur...

4
Bonsoir !
Ils sont tous bien remontés oui, j'ai fait attention à ne rien melanger au demontage. Par contre, si j'ai bien compris ce que jnai pu lire, la commande à l'allumage ne se mesure qu'à l'osciloscope ? Aucun moyen de faire autrement ?

5
Salut !
J'ai pas la possibilité d'effacer les messages, je n'arrive a me connecter à l'ODB seulement moteur tournant... Donc pour le coup c'est mort !
Pour ce qui est de l'envoie de GO par la pompe, j'ai devisser les ecrous côté injecteurs, un coups de demarreur, le GO arrivent bien aux injecteurs...

6
Salut à tous.

depuis quinze jours, j'écume les méandres d'internet pour trouver une solution à mon problème, mais sans aucun succès.

Je vous fait un bref topo: L'historique de la clio est relativement connu. immatriculée en 2006, elle a joué le rôle de vehicule de fonction pour le CG de Corrèze jusqu'en 2010 où ma compagne l'a acheté dans un garage et depuis l'achat, les seuls entretiens fait par l’intéressée sur ce véhicule sont uniquement ceux lui ayant valu un refus au CT.

Depuis quelques temps,c'était devenu ma voiture de tout les jours.
Un matin, comme beaucoup d'autre matin, j'ai pris le volant, et après 15 mn, j'ai eu une une perte de puissance + un allumage furtif du voyant de bougie de préchauffage. et plus rien, retour à la normal.
j'y ai eu droit deux jours de suite, jusqu'au moment ou le voyant est resté allumé en continu et le moteur ne dépassait plus les 2.000trs/mn.

rdv pris chez renault pour le diagnostic, la clio est passée au clip. Resultat:
DF173 - APPRENTISSAGE CODES INJECTEURS
DF131 - COMBUSTION CYLINDRE N°2
DF061 - CIRCUIT BOUGIES DE PRECHAUFFAGE ( avec annotation CO dans le tableau)
DF097 - INFORMATION CONTACT EMBRAYAGE (avec annotation 1.DEF dans le tableau)

Arrivé à la maison, j'ai passé la aussi la valise (le boitier ELM327) qui m'a donné les codes suivants:
P0266 - CYLINDRE 2 - QUANTITE DE FUEL INJECTE - DEFAUT D'EQUILIBRAGE
P0670 - BOITIER ELECTRONIQUE DES BOUGIES DE PRECHAUFFAGE - PANNE DU CIRCUIT
P0380 - BOUGIES DE PRECHAUFFAGE CIRCUIT A - PANNE
P0830 - CONTACTEUR DE POSITION DE LA PEDALE D'EMBRAYAGE A - PANNE DU CIRCUIT
P0170 - AJUSTEMENT DU CARBURANT - PANNE (LIGNE1)

J'ai rentré la voiture au garage le week end y'a quinze jours. J'ai démonté l'injecteur en question (le 2), demonté completement, nettoyé et remonté + changer le filtre à GO (qui devait avoir approximativement 5 ou 6 ans, bravo madame pour l'entretien! aucune presence de limailles dedans par contre). J'ai mi la clé dans le contact. Tourné. Et rien.... Le demarreur fait son office mais ça s'arrete là. Pas de demarrage.

En lisant un peu partout, j'ai vu que beaucoup des symptomes d'avant pouvait s'expliquer par un capteur PMH HS. Je l'ai donc remplacé. Mais toujours rien.

J'ai vérifié la vanne EGR, demontage + nettoyage de la vanne et du tube à coté. grosses presences de suies. j'ai tout remis en place, mais toujours rien.

J'ai mis un coup de start pilote et la miracle! le moteur se laaaaance ....  Et cale après avoir consommé tout le produit.

j'ai vérifié l'arrivé du carburant jusqu'aux injecteurs en pompant sur la poire et les 4 reçoivent le GO. j'ai commandé 4 bougies qui, une fois montées, doivent toucher quelques part car, au premier coup de clé, on entend un claquement puis un bruit qui me laisse penser qu'il y a une masse qques part. J'ai remis les bougies d'origine du coup.

Derniere info: on m'avait conseillé y'a quelques temps de ça, de melanger un peu de E85 avant de faire le plein, à hauteur de 10% du reservoir maximum pour aider au nettoyage des injecteurs, j'y ai pas trop cru mais après je me suis dit: après tout, les Bardhale et autres produits sont composés de plein de solvant et kerozene. du coup, j'ai mis 5L de E85 dans le reservoir + complété avec du GO lors du plein où c'est produit la panne. Et j'ai peur qu'il y ai un lien ... *pas taper*

Pour le coup, je sèche. Quelqu'un à une idée? ou est ce que je dois regardé? quoi faire? sachant que j'ai pas à ma disposition un equipement de mecano complet mais le strict necessaire.  Je sais vraiment plus quoi faire et surtout, information capitale s'il en est: je n'ai à la base, aucune notion de mecanique, j'apprends au fur...


Je vous remercie d'avance pour toutes l'aide que vous pourrez m'apporter.

7
Bonjour à tous!

un petit topic de présentation rapide? pas de problème! c'est dimanche, j'ai tout mon temps!

Je m'appelle Dorian, 29 ans, domicilié en Isère et papa d'1,90 enfant. (le second arrive à la fin du mois).

Professionnellement, je suis directeur adjoint d'un laboratoire de métrologie aux alentours de Grenoble.

D'un point de vu moteur, je roule en Seat Altea, un bon gros mazout de 2L HDI totalisant 301.000Km pour les trajets quotidien.
 Seulement voilà, le kilométrage avancé de ma vénérable bagnole (15 ans et toute d'origine, hallucinant!) me force a prendre la Clio 2 campus 1.5L DCI de madame qui a 100.000Km de moins pour aller au boulot (et faut avouer que 7L/100 ou 5L/100, quand t'as pas une thune, tu fais vite ton choix).

J'ai aussi à dispo une autre mamie, une 750GSXF de 1998 (modèle cul de poule) qui à 88.000Km et est en attente de redémarrage suite à un carton non responsable avec ... allez, je vous le donne dans le mille. Une clio 2 1.5L DCI campus. (et non, pas celle de ma femme!)

Je vais faire un poste plus detailler dans la section adéquate, mais en gros, pour résumer, si je me tourne vers vous à cet instant présent, c'est que je suis particulièrement enclin à apprendre tout ce qu'il y a à savoir sur la mécanique des moulins Renault (à savoir que j'apprend doucement, je suis autodidact en meca) et j'ai une forte envie d'entretenir la petite clio comme il se doit....
...
...
Non en faite, c'est une cata, j'ai fait un diag renault, j'ai mis le nez dedans, et j'ai fait de la m*rde.

see you soon!

Pages: [1]