Messages récents

Pages: [1] 2 3 4 ... 10
1
 :bah:bonjour
L etat de la pile de la telecommande n a pas d effet sur l antidemarrage,le fonctionnement du transpondeur,qui se fait par contact de l insert de clef avec la bague du neiman.L alimentation par pile ne joue que sur l ouverture des portes,par la transmissions des ondes radio.Pour le capteur pmh,oui il me semble que la resistance doit tourner autour de 300 ohms,pas 200/230
2
Divers / Re : [VOLKSWAGEN] Passat 7 SW Confortline 1.6 TDI de Eljoven 31 (1 an !)
« Dernier message par Jerome6915 le Aujourd'hui à 10:31:01 »
Bleu Cosmos à choisir ^^
Quelle motorisation ce sera ?
3
Divers / Re : [AUDI] A6 C4 2.5 TDI 115 de audidriver - Remorquage
« Dernier message par audidriver le Aujourd'hui à 10:03:59 »
Ca y est les gars, elle roule  :love: :love:Je vais pouvoir repartir a la chasse aux kilomètres avec ZC  :cyp:

Ca nous a pris 3 matinées : démontage/remontage PI complexe, le calage en revanche relativement simple, puis un bouchon dans le circuit de gasoil suite au siphonnage du réservoir par le mécano (oui vous avez bien lu)...

Bref plus qu'à remonter les caches, changer le filtre à GO et c'est bon ! Elle plafonnait a 1200 trs sur les vidéos et maintenant elle accroche le 4500 (OK ca fume tout bleu  :cyp: :cyp:)

https://www.youtube.com/watch?v=7dks4XdKXrU

https://www.youtube.com/watch?v=dDHvPAe1Rjo
4
Bonjour à tous.
Je suis Patrick de Seine et Marne.
J'ai acheté une Clio 3 1.2 TCe 101CV de 2008 (105000km) pour mon fils en début d'année.
Je viens sur le Forum pour trouver des réponses à différents problèmes que je pourrais rencontrer sur la Clio dont un problème d'essuie glace qui se bloque par moment au milieu du pare-brise lorsqu'il pleut. J'ai déjà débouché les évacuations d'eau de la baie de pare-brise mais le problème s'est à nouveau présenté lors de la dernière pluie.
5
salut alfox 1

oui nous l'avons redémonté ce WE et mon pote mécano l'a testé à l'ohmetre /  234 ohms

il a appelé un de ses collègues qui connait les Clio est apparemment la valeur devrait être autour des 340 ohms, vous confirmez ?

Il faudrait le changer ?

Détail de plus, après le départ de mon mécano je me suis rendu compte que la clé que j'utilisais avais un mauvais contact sur sa pile et le voyant (de la clé) ne fonctionnait pas ....

merci pour votre réponse en tout cas

6
Clio I / Re : Clio 1.1 RSi 2L de Cliobacc1.4l (25 ans de la Williams)
« Dernier message par Renault 5 GTD SAGA le Aujourd'hui à 09:07:25 »
7
Clio III / Re : Clio 3.1 Confort pack Clim Dynamique 1.4 16v 100 de Elfangor
« Dernier message par capsone le Aujourd'hui à 08:22:27 »
H7 led cree 100% en permanence. Ampoules de 80w chacune :cyp:
Installées depuis 3 ans et tjs comme neuves :sol:
8
Clio I / Re : Clio 1.2 S 1.4L de bubu
« Dernier message par bubu le Aujourd'hui à 07:10:34 »
3 générations de CLIO

9
pour android auro j ai trouve, il faut allez avec son gsm sur un site pirate d'android … c'est    https://www.apkmirror.com/    , il faut télécharger l application android auto. ( je parle ici pour les belges ou les autres pays qui n'ont pas l' accès) ensuite il faut allez dans système, Android auto, réglages, et puis connecter votre gsm avec le cable usb a la demande et veillez  a ce que votre Bluetooth soit activé. Pur le cable  il faut donc un cable data qui ne fait pas que recharger le gsm mais qui échange les données telles que les photos video etc . une icone apparait et vous valider oui a la demande de passer en android auto. ensuite vous pourrez vocalement ecrire des sms, les envoyer et lire les réponses sans manipulation manuelles, il utilise aussi google maps et donc le gps si vous n êtes pas satisfait du gps r link.. pour revenir a  votre r r link , il faut simplement appuyer sur la touche a droite de l ecran ( icone avec la maison).
Pages: [1] 2 3 4 ... 10