Messages récents

Pages: [1] 2 3 4 ... 10
1
Bonjour à tous !

Petit déterrage de sujet, mon voyant moteur est de retour :bah:

J'ai sorti l'elm327 et il me sort le code defaut "P0420" relatif à un souci au niveau du catalyseur qui sortirai des émissions trop polluantes... Hors mon catalyseur à l'air en bon état  :bah:

Est ce que ce souci peut être lié aux bobines ou aux bougies par exemple voir sonde lambda ? Difficile de savoir d'où peut venir le problème :cry:

Merci d'avance !
2
Clio II / Re : Clio 2.2 Dynamique 1.6 16V de Maxence
« Dernier message par Maxxencee le Hier à 22:00:18 »
J’ai oublié de préciser, je suis en 4ème, les deux roues levées.

C’est peut être loin qui m’inquiete pour rien mais la voiture et la boîte ont un historique assez flou, je me méfie du coup  :cry:

Sur la route, toute les vitesses passent bien, pas de craquement ou de vitesse qui accroche, j’entends juste ce « bruit » en roulant
3
J'arrive en retard pour te répondre :siffle:

Ma combinaison est amortisseur ST suspension (kw) + ressort court sportline eibach + butée amortisseur de rs.

Niveau confort,  maintenant c'est une brique :love: mais elle tient nickel la route un vrai kart.

Je roule partout et je passe partout avec bien sûr en faisant attention ^^

4
Clio II / Re : Clio 2.1 RS 2.0L 16V d'Alfox
« Dernier message par alfox1 le Hier à 21:31:04 »
5
Clio II / Re : Clio 2.1 RS 2.0L 16V d'Alfox
« Dernier message par alfox1 le Hier à 21:30:23 »
6
Clio II / Re : Clio 2.2 Dynamique 1.6 16V de Maxence
« Dernier message par alfox1 le Hier à 21:29:41 »
T'est en prise sur chandelles sur la vidéo?

Moi ca me semble "normal", a voir en roulage ce que ca raconte.
7
Clio II / Re : Clio 2.3 Campus 1.2 16V de jfkm
« Dernier message par alfox1 le Hier à 21:27:55 »
 :bien:
8
Clio II / Re : Clio 2.2 Dynamique 1.6 16V de Maxence
« Dernier message par Maxxencee le Hier à 20:00:37 »
Bonsoir,
J’ai enfin terminé le remplacement de la boîte, la voiture roule super bien, les vitesses passent bien mais cependant, j’entend un bruit  :beuh:
Vous pouvez me dire ce que vous en pensez ? Est-ce que c’est moi qui me focalise dessus ou est-ce qu’il y a un problème ?
Merci :)
https://youtu.be/DVu_sWKUGLY
9
Clio IV / Re : Clio 4.1 R.S. Trophy 1.6L 220 EDC de JRS2607
« Dernier message par JRS2607 le Hier à 19:16:39 »
Bonjour tout le monde,

Dans la foulée de la révision des 3 ans de ma Trophy (le temps passe vite ! ;)), je lui ai fait un petit cadeau. Pourtant, il y a quelques jours, c'était plutôt mon anniversaire :roll: !!!




On va voir ce que ça donne sur route, même si je ne m'attends pas à de gros changements. J'espère au moins qu'elle respirera un peu mieux.
10
Son et multimédia / atenne d'origine réception laisse à désirer
« Dernier message par Bege le Hier à 18:46:00 »
Bonjour à tous,

je trouve que l'antenne d'origine de ma Clio ne capte pas très bien, pour vous expliquer, j'ai mis les mêmes stations que j'avais dans mon ancienne voiture, et à des endroits ou je captais
parfaitement bien, avec la Clio je ne capte pas bien et parfois même que des parasites, je voudrais donc la remplacer, mais par laquelle?
je voudrais être sûr d'en trouver une plus performante, mais comment savoir?

merci pour vos conseils :)
Pages: [1] 2 3 4 ... 10