Messages récents

Pages: [1] 2 3 4 ... 10
1
Bonjour
As tu vérifier si ce n'est pas un fusible HS ?
Autrement, n'aurais tu pas un problème avec les masses des feux arrières ? => problème récurrent !!!
Les contacts du connecteur qui relie les cables au bloc optique ont tendance à s'oxyder et à faire mauvais contact. Surtout le plus gros qui est la masse...
Donc, démontage, grattage, resserrage + un poil de graisse et remontage. Tout devrait rentrer en ordre.
A +

 
2
Résolution des problèmes / Re : [2.2] Probleme d'affichage deporté Autoradio Alpine
« Dernier message par Clio30 le Aujourd'hui à 03:00:45 »
Bonjour, savez vous si sur les Clio 2 ph2 les fils rouge et jaune sont à inversé?
3
Divers / Re : [VOLVO] V40 D3 Xénium Geartronic Pack R-Design de Julien_C29 ( Photos )
« Dernier message par N4naki le Aujourd'hui à 02:31:27 »
Elle est magnifique!
4
Résolution des problèmes / [2.1][1.6 16V] Pb fermeture centralisée
« Dernier message par marcoo le Aujourd'hui à 00:45:31 »
Bonjour.
Problème récurent apparemment, j'ai testé  ce que j'ai trouvé sur le forum sans succès.

La fermeture centralisée ne fonctionne plus sur ma clio 2.1 [1.6 16V] de 1999.
J'ouvre manuellement, ça n'ouvre que cette porte.
Le bouton central intérieur pour l'ouverture fonctionne.
Mes deux clés  ont les voyants rouges qui s'allument (piles neuves). Je crois que la centralisation est par radio fréquence (pas d'IR visible sur les clés).

J'ai testé le changement du fusible 5A.
J'ai testé la synchronisation 5s bouton intérieur condamnation (fermeture puis ouverture) et ensuite 3 appuies sur la clé.

Ca fonctionne toujours pas.

Une idée ou un post qui m'aurait échappé ?

Merci pour votre aide. 
5
Résolution des problèmes / [clio 3 1.5DCI 86 cv estate] problème deux feux stop
« Dernier message par loky le Aujourd'hui à 00:31:05 »
Bonjour à tous,

Je poste un message car j’ai des problèmes svec ma clio 3 estate de 2008 86 cv 1.5dci.

Les deux feux stop ne fonctionnent plus ( mais le 3 eme donc celui sur le coffre fonctionne bien)

J’ai demonté les deux feux et vérifié cable et ampoule, puis fusible mais tout est OK.

Avez vous des conseils ?

Merci
6
Bonjour. Je rejoins l'équipe avec l'achat aujourd'hui d'une clio 2 phase 1 1.6 16V.
7
Clio II / Re : Clio 2.2 Expression 1.5L dCi 65 de Cruz
« Dernier message par tottus le Aujourd'hui à 00:08:54 »
Ta réussi à trouver une 2.1 initiale ?!  :bave:

Par chez moi impossible de trouver ça

Ta reçu les v-maxx ?
8
Carrosserie / Re : [Topic Unique] Tout sur les Ampoules [TUTO]
« Dernier message par antoinef67 le Hier à 21:18:14 »
Pas de soucis  ^^
Dès réception je les monte et ferai un retour (cette semaine sûrement).
Et surtout la durée de vie au bout de quelques mois
9
Clio I / Re : Clio 1.3 RSi 1.8L 8S de Prod
« Dernier message par alfox1 le Hier à 20:48:39 »
Je suis pas étonné, elle a été a vendre un bail celle la...

Facile 3 ou 4 ans ...
10
Clio I / Re : Clio 1.3 RSi 1.8L 8S de Prod
« Dernier message par prod29 le Hier à 20:41:21 »
Et un vrai pommeau, car on dirait une balle de baseball :lol:

Un pommeau renault va reprendre place, je ne sais pas encore lequel mais celui là dégage ! Et le soufflet à des accros, donc à changer aussi

Il faudrait lui trouver une mousse de siège conducteur avant que le tissus se déchire ^^

Un cuir RSI va prendre place
Pages: [1] 2 3 4 ... 10