Messages récents

Pages: [1] 2 3 4 ... 10
1
Clio II / Re : Clio 2.1 RS 2.0L 16V de Noujak
« Dernier message par alfox1 le Aujourd'hui à 18:26:01 »
Celle de l'alternateur ;)
2
Résolution des problèmes / Re : [2.2] [1.4L 16v 98ch] Voyant Airbag allumé
« Dernier message par dongege01 le Aujourd'hui à 16:01:53 »
 :cry:Non, le coup de fusible non plus,c'est pareil
3
Clio II / Re : Clio 2.2 Expression 1.5L dCi 65 de Cruz
« Dernier message par Cruz le Aujourd'hui à 13:59:52 »
 :coucou:

Après une petite soudure le CT est ok  :fier:



Commande de clim auto  :bien:



UCH N3 en place



Pour l'instant je laisse le compteur d'origine en place (bdg: 243 000 KM) le HDG que j'ai en stock a 256 000 KM  :(



Prochaine étape, moquette, sièges, panneaux de portes  ^^
4
Résolution des problèmes / Re : [2.2] [1.4L 16v 98ch] Voyant Airbag allumé
« Dernier message par Warem le Aujourd'hui à 13:25:14 »
Merci pour le retour, aucune idée de ce qu'est un domino ou une gaine rétractable mais je vais voir ça avec mon ami Google et chez Casto  :ptdr:

Autre chose, y a pas un moyen de directement désactiver le calculateur d'airbag? Genre un fusible à enlever qui réglerait le problème pour le CT? (je suis presque sûr que non sinon la solution serait déjà quelque part mais sait-on jamais)
5
Résolution des problèmes / Re : [2.2] [1.4L 16v 98ch] Voyant Airbag allumé
« Dernier message par dongege01 le Aujourd'hui à 12:02:38 »
 :bah:chalut

non,ça ne marchera pas,le calculateur d'airbag une fois le contact mis détectera l'absence d'alimentation:communication et hop,voyant défaur :( Vous pouvez essayer si vous ne savez/pouvez pas souder les fils,de les connecter par des dominos ou de la gaine rétractable,normalement ça ne bougera pas...
6
Clio II / Re : Clio 2.1 RS 2.0L 16V de Noujak
« Dernier message par noujak le Aujourd'hui à 11:44:43 »
Laquelle? :ddr:

7
Résolution des problèmes / [2.2] [1.4L 16v 98ch] Voyant Airbag allumé
« Dernier message par Warem le Aujourd'hui à 11:15:57 »
Hello tout le monde,

Comme beaucoup de possesseurs de Clio 2 j'ai le voyant airbag qui est allumé en permanence et c'est le seul truc qui ne passe pas le CT (merci l'état d'avoir rajouté ça en contre visite  :siffle: )

Je sais que souvent c'est les fils sous le siège conducteur, donc j'ai essayé de bouger un peu tout ça mais ça ne change pas, du coup le mécano du contrôle technique m'a dit "coupe les fils sous le siège et ça marchera" mais je suis assez dubitatif sur cette solution. Je sais que tout le monde parle de souder directement les fils entre eux mais je n'ai pas de fer à souder.

Donc ma question, si je coupe les fils, ça va marcher ou ça va juste empirer les choses?

Merci !  :D
8
Clio IV / Re : Clio 4.2 R.S. TROPHY 1.6L 220 EDC de Elprez' (vendue...)
« Dernier message par Elprez' le Aujourd'hui à 10:02:40 »
 :coucou:

En fait, j’ai repris la même sans le Bose :o
10
Je vous dirai ça Vendredi ou samedi prochain.
Sur un essai de 15min ça avait l'air pas mal. Mais c'est tout ce que j'ai pu tester... Lol.

Pages: [1] 2 3 4 ... 10