Auteur Sujet: [2.1] [1.6 16v] Problème de démarrage  (Lu 809 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne axe8313

  • Nouveau membre
  • *
  • Messages: 2
  • Sexe: Homme
    • Voir le profil
[2.1] [1.6 16v] Problème de démarrage
« le: 29 septembre 2019 à 22:09:32 »
Bonjour,
Je suis tombé en panne récemment : en sortant de l’autoroute ma voiture s’est coupée inopinément. Après différents tests effectués : capteur PMH, vérification des fusibles , permutation des relais, j’en déduis que le problème est du à la pompe à essence car je ne l’entendais pas lorsque je mettais le contact et pas d’essence en sortie de durite côté moteur (durite qui arrive à la rampe d’injection).
Je décide de remplacer la pompe à essence par une neuve : j’entends bien la pompe se mettre en route, celle-ci débite de l’essence lorsque je mets le contact mais pas d’essence en sortie côté moteur. J’ai appuyé sur le contacteur du détecteur de choc et même fais un shunt mais rien n’y fait.  :???:
Avez-vous déjà rencontré ce problème ? Sinon avez-vous des idées ?
NB : pas de filtre à essence externe sur mon modèle et une seule durite d’essence sur la pompe contrairement aux schémas de la RTA.  :bah:
« Modifié: 29 septembre 2019 à 22:11:24 par axe8313 »

Hors ligne DRIKCET

  • Membre actif
  • ***
  • Messages: 262
  • Sexe: Homme
    • Voir le profil
Re : [2.1] [1.6 16v] Problème de démarrage
« Réponse #1 le: 30 septembre 2019 à 08:27:54 »
Slt, tu est sur qu'il n'y a pas un filtre externe vers le réservoir d'essence ? Tu t'est pas tromper de durite, ta pas debrancher celle de retour ?
J'habite dans la Drôme pour les personnes habitant dans le secteur et ayant besoin d'un passage diag a la can clip, je peut l'effectuer car j'en possède une
Ps contrairement a certains je ne fait pas un concours d'égaux, je veut simplement aider

Hors ligne DRIKCET

  • Membre actif
  • ***
  • Messages: 262
  • Sexe: Homme
    • Voir le profil
Re : [2.1] [1.6 16v] Problème de démarrage
« Réponse #2 le: 30 septembre 2019 à 10:42:53 »
Normalement il est devant le réservoir en travers, il me semble. Peut être qu'il n'y en a pas et qu'il est intégré à la pompe à essence mais dans ce cas, il y a un problème de tuyauterie, soit pincer soit boucher car gonfler a l'intérieur mais étant des tuyau en polyéthylène ou un truc dans le genre ce n'est pas possible ou sur un raccord mais la aussi j'y croit pas
J'habite dans la Drôme pour les personnes habitant dans le secteur et ayant besoin d'un passage diag a la can clip, je peut l'effectuer car j'en possède une
Ps contrairement a certains je ne fait pas un concours d'égaux, je veut simplement aider

Hors ligne DRIKCET

  • Membre actif
  • ***
  • Messages: 262
  • Sexe: Homme
    • Voir le profil
Re : [2.1] [1.6 16v] Problème de démarrage
« Réponse #3 le: 30 septembre 2019 à 12:32:16 »
Et tu a bien debrancher l'arrivée en bout de rampe d'injection pour voir si l'essence arrive ?
J'habite dans la Drôme pour les personnes habitant dans le secteur et ayant besoin d'un passage diag a la can clip, je peut l'effectuer car j'en possède une
Ps contrairement a certains je ne fait pas un concours d'égaux, je veut simplement aider