Auteur Sujet: Aprés changement d'embrayage  (Lu 816 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne samolo123

  • Nouveau membre
  • *
  • Messages: 3
  • Sexe: Homme
    • Voir le profil
Aprés changement d'embrayage
« le: 31 mai 2019 à 17:16:01 »
Bonjour, après avoir changer mon embrayage, et tout remonter dans le bon ordre....

Elle me fait le coup de la panne  !!!  :ouin:

Le démarreur se lance et pas moyen d'arriver à démarrer ....
Batterie OK. La partie avant de la voiture est toujours sur cales (pour vérifier que les vitesses passent  bien).

Une sonde ou un relais se mettrait-il en défaut lors du débranchement de la batterie ?

Merci de vos remarques à venir......

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 33656
  • Sexe: Homme
    • Voir le profil
Re : Aprés changement d'embrayage
« Réponse #1 le: 31 mai 2019 à 17:34:43 »
salut !

T'as bien rebranché toutes les masses sur la boite? le PMH est en bon état - bien monté - pas de prise abimé?

Hors ligne alfox1

  • FC addict
  • ****
  • Messages: 10239
  • Sexe: Homme
    • Voir le profil
Re : Aprés changement d'embrayage
« Réponse #2 le: 31 mai 2019 à 18:45:25 »
+1 pour le pmh ou une masse ou une sonde ou un fil oublié, c'est vite arrivé.

Hors ligne samolo123

  • Nouveau membre
  • *
  • Messages: 3
  • Sexe: Homme
    • Voir le profil
Re : Aprés changement d'embrayage
« Réponse #3 le: 02 juin 2019 à 19:13:18 »
Merci.......!!!!!   :bien: :bien:

J'avais monté la sonde PMH à l'envers ....... :ouin: :ouin: :ouin: :ouin:

Encore heureux d'avoir posé la question et d'avoir des cerveaux qui permettent de réfléchir en face ....

Encore merci.