Auteur Sujet: [3.1] [1.5 DCI] 304.000 km Panne injection qui s’affiche de temps en temps  (Lu 1788 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Motorsport56

  • Nouveau membre
  • *
  • Messages: 5
  • Sexe: Homme
    • Voir le profil
Coucou tout le monde je viens de récupérer une clio 3 pour ma fille qui est en super état malgré ses  304.000 km .
Le seul petit HIC c’est qu’elle affiche panne injection de temps en temps mais seulement 3 secondes puis s’éteint sans aucune anomalie de comportement moteur  ( surtout en 4ème et 5ème quand j’arrive vers les 3500 trs , en gros quand il y a une forte sollicitation) .
Pas de message mémorisé quand je fais un diag.
Le second symptôme est un soubresaut au ralentit qui arrive de temps en temps comme un raté injecteur ( ça dure 1 seconde oui le ralentit revient à la normale ) .

Le filtre à gasoil est récent , je pense regarder la vanne EGR et utiliser un nettoyant injecteur . Ma seule crainte est la pompe haute pression .

Elle est de mai 2008 et est super économique avec ses 4.2 aux 100 km .

On va essayer de la pousser à 400.000 km. Il y a des recors ici avec le 1.5 DCI ?

Si vous avez des idées pour me symptômes ça serait sympa , mais je fais aussi des recherches de mon côté .
Bonne route à tous ...

Hors ligne Bidouille72

  • Membre actif
  • ***
  • Messages: 231
    • Voir le profil
Bonsoir

Vérifie dans un 1er temps le circuit qui commande le wastergate.
Un tube part de la pompe de dépression qui va à l'electrovanne ( fixé sur le coté du radiateur ) puis va au turbo. Vérifie le connecteur electrique de l'electrovanne.
Vérifie aussi le connecteur du capteur de pression d'air sur la durite turbo-echangeur et enfin vérifie que les durites d'air ne sont pas abimées ou désemboitée.
Enfin, si tu peux, un p'tit coup de wd40 sur l'axe du wastergate au cas ou il aurait tendance à se gripper .

A+

Hors ligne Motorsport56

  • Nouveau membre
  • *
  • Messages: 5
  • Sexe: Homme
    • Voir le profil
Ok merci pour cette repose de qualité , je vais regarder ça le week-end prochain :-)

Hors ligne Motorsport56

  • Nouveau membre
  • *
  • Messages: 5
  • Sexe: Homme
    • Voir le profil
Alors pour l’instant je ne roule pas avec la clio , elle n’est pas assurée ( je la garde pour ma fille qui passe son permis ) . Cependant j’ai trouvé l’un des 2 problèmes : le problème de ralenti instable qui avait tendance à chuter à la limite de caler de temps en temps .
J’avais lu que cela pouvait venir de la vanne de ralenti en bout de pompe à injection ( celle qui a un connecteur électrique marron ) , le prix sur le net est à 75€ .
J’ai tenté ma chance en la démontant puis le l’ai noyé de nettoyant contact puis wd40 et à nouveau nettoyant contact pour bien la nettoyer ( ce qui sortait était un liquide de couleur marron) .
J’en ai profité pour nettoyer aussi les connecteurs de la pompe .
Remontage et depuis c’est parfait , le ralenti est vraiment nickel .
Je pense donc avoir économisé les 75€ , on verra sur le long terme .

Le régulateur de ralenti est un peu chiant à démonter , j’ai démonté les 2 conduits en métal des injecteurs les plus proches de la pompe pour y gagner en accessibilité.

Pour mon défaut panne injection à haut régime je verrai plus tard mais je la fait tourner au ralenti avec 500ml de bardhal nettoyant injecteur avec 10 litres de gasoil , ça devrait bien nettoyer .

A suivre ...

Hors ligne Bidouille72

  • Membre actif
  • ***
  • Messages: 231
    • Voir le profil
Bonjour
Merci pour ton info. J mets cela dans une case mémoire, sait on jamais ...
A+