Auteur Sujet: (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique  (Lu 1192 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne RS93

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
Bonjour à tous, aujourd'hui sur ma clio 2 1.5 dci 80 de 2005 le voyant moteur orange avec une sorte d'électrocardiogramme en haut et signe de préchauffage en bas c'est allumer lorsque j'etais au feu rouges. En meme temps que ce voyant le ralenti moteur a augmenter tout seul a 1000 tours minutes.

Avez vous une idée de l'éventuel problémes ?

Merci d'avance, cordialement.

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4230
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #1 le: 09 mars 2019 à 11:04:07 »
Salut,ça pourrait être un probléme de capteur de la pédale d'accélérateur,ou de la sonde de pression de gasoil entre autres.

Le plus simple est de passer au diag dans un centre auto si possible,c'est moins cher que chez renault.

Hors ligne RS93

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #2 le: 10 mars 2019 à 13:06:46 »
Ok merci pour ta réponse. Le voyant c'est éteint du coup si je la passe à la valise il n'apparaitra rien ?

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4230
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #3 le: 10 mars 2019 à 13:58:15 »
Même voyant éteint,il peut y avoir le défaut mémorisé

Hors ligne RS93

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #4 le: 11 avril 2019 à 21:45:43 »
Bonsoir à tous. Alors le défaut est revenu après ne plus être apparu depuis un certain temps. La dernière fois il c'est déclencher en sortant de l'autoroute, en provoquant un a coup et une perte de puissance momentanée puis tout est revenu a la normale. Le voyant s'allume et s’éteint aléatoirement.

J'ai donc passer un diag a la valise et sa m'affiche défaut circuit de préchauffage. Avez vous une idée du soucis ?

En ligne greg_927

  • Membre
  • **
  • Messages: 142
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #5 le: 11 avril 2019 à 22:15:29 »
Fort doute entre ta perte de puissance et le système de préchauffage... Pour le voyant de préchauffage, soit les bougies, soit le calculateur de préchauffage (à déterminer). Pour le voyant service lié à une perte de puissance, il veut tout et rien dire, mais dans les grandes lignes, vanne EGR encrassé, débitmètre d’air massique, enfin, pour le régime moteur instable, capteur PMH, ou arbre à cames.

Que le défaut soit ou non toujours allumé, il reste en mémoire au calculateur. Un passage à la valise Renault t’éclaircirait bien plus sur tes soucis.

Hors ligne RS93

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #6 le: 12 avril 2019 à 16:57:03 »
Alors je n'ai aucun voyant service. Uniquement le voyant préchauffage/électronique. Il 'allume par intermittence et très brièvement. Et c'est bien durant ce court laps de temps ou il s'allume qu'intervienne des pertes de puissance. Dès que le voyant s'éteint tout redevient normal.

Comme déjà dit elle est déjà passer a la valise avec comme seul défaut, défaut circuit de préchauffage.

Après je ne sais pas si sa peux avoir un lien, mais j'ai le soucis des feux arrières guirlandes de noël. Lorsque ils sont allumer et que je met le clignotant la voiture donne un gros accoup moteur, uniquement feux allumer et quand j'enclenche un des deux clignotants.

En ligne greg_927

  • Membre
  • **
  • Messages: 142
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #7 le: 12 avril 2019 à 17:58:11 »
Alors je n'ai aucun voyant service. Uniquement le voyant préchauffage/électronique. Il 'allume par intermittence et très brièvement. Et c'est bien durant ce court laps de temps ou il s'allume qu'intervienne des pertes de puissance. Dès que le voyant s'éteint tout redevient normal.

Comme déjà dit elle est déjà passer a la valise avec comme seul défaut, défaut circuit de préchauffage.

Après je ne sais pas si sa peux avoir un lien, mais j'ai le soucis des feux arrières guirlandes de noël. Lorsque ils sont allumer et que je met le clignotant la voiture donne un gros accoup moteur, uniquement feux allumer et quand j'enclenche un des deux clignotants.

Autant pour moi, je pensais que tu avais le voyant service d'allumer avec. Donc dans ce cas, penches toi sur les bougies de préchauffage/calculateur de préchauffage.

Les soucis de feux "Sapin de Noel", couramment cela provient de l'oxydation du connecteur (à vérifier au démontage du feux). Première fois pour moi, ou j'entends parler de ton défaut phares/feux allumés - à-coup moteur...

Hors ligne RS93

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #8 le: 12 avril 2019 à 19:20:37 »
OK, mais des bougies de préchauffage peuvent créer des pertes de puissances ? Il me semblait que les bougies de préchauffage ne servait qu'au démarrage. Au passage elle démarre parfaitement, aucun soucis.

Pour les feux, c'est bien les connections arrière qui sont griller, au niveau des feux et au niveau des cosses. Avant je passer un coup de nettoyant électronique et sa repartait mais maintenant c'est vraiment hs, sa n'a plus aucun effet.

En ligne greg_927

  • Membre
  • **
  • Messages: 142
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #9 le: 12 avril 2019 à 21:48:51 »
OK, mais des bougies de préchauffage peuvent créer des pertes de puissances ? Il me semblait que les bougies de préchauffage ne servait qu'au démarrage. Au passage elle démarre parfaitement, aucun soucis.

Pour les feux, c'est bien les connections arrière qui sont griller, au niveau des feux et au niveau des cosses. Avant je passer un coup de nettoyant électronique et sa repartait mais maintenant c'est vraiment hs, sa n'a plus aucun effet.

Je parlais de ton soucis de voyant de préchauffage 👌👌
Perte de puissance, régime moteur instable (avec ton ralenti instable), peut être capteur PMH. Mais étrange que tu n’es pas le voyant SERV d’allumer lors de cette perte de puissance 🤷‍♂️🤷‍♂️

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4230
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #10 le: 14 avril 2019 à 11:46:55 »
C'est le témoin de défaillance électronique,c'est le même témoin que le témoin de préchauffage (ce qui permet de vérifier que le témoin n'est pas grillé a chaque démarrage  je pense)


Hors ligne RS93

  • Nouveau membre
  • *
  • Messages: 50
  • Sexe: Homme
    • Voir le profil
Re : (2.2) (1.5 dci 80) Voyant moteur orange préchauffage electronique
« Réponse #11 le: 14 avril 2019 à 18:40:17 »
Effectivement, c'est deux témoins en un.