Auteur Sujet: [3.X] Problème faux contact clignotants arrières  (Lu 322 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Larouf

  • Nouveau membre
  • *
  • Messages: 9
  • Sexe: Homme
    • Voir le profil
[3.X] Problème faux contact clignotants arrières
« le: 08 janvier 2019 à 20:57:34 »
Bijour tout le monde

Je viens vers vous car j'suis en galère depuis un petit moment avec mes clignotants ça me rend fou (et ça à l'air d'être un problème récurrent avec les clio 3... ou les clios tout court  :roll: )

J'ai perdu mes clignotant arrières un par un. Je les ai démonté, secoué un peu, ça remarchait j'étais content (=> Bon ça a pas tenu longtemps)
Du coup j'ai décidé de régler le problème, j'ai tout démonté. Il s'avère que ce n'est pas un problème de masse, mais un faux contact avec un fil qui arrive dans la prise de la platine du feu.

Photo des fils dont je parle : https://zupimages.net/up/19/02/phwm.jpg

En gros y a un fil ou deux qui arrive dans cette prise qui à l'air "mal enfoncé" jusqu'aux cosses (photo des cosses: https://zupimages.net/up/19/02/x5mj.jpg )
Dès que je "pousse vers l'avant" les fils, mes clignotants fonctionnent... Pour le moment ça marche en repousse les fils mais bon je sais que ça va pas durer longtemps avant que ça redéconne.

Comment je pourrais remédier définitivement au problème ? La prise se démonte t-elle totalement pour que je puisse "resserer les fils dans les cosses"?

Merci de votre aide  ^^

« Modifié: 13 janvier 2019 à 17:07:28 par Mateo »

Hors ligne MarcelPat

  • Membre
  • **
  • Messages: 146
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #1 le: 08 janvier 2019 à 21:11:13 »
C'est un problème récurrent sur plein de voitures, A force de faire les radins, les contructeurs ont mis toutes sortes de connecteurs de daube...

Il existe des kits de réparation: tu coupes les fils et remets un nouveau connecteur pour être tranquile.

Beaucoup moins cher en angleterre qu'en france sur Ebay aparemment..
Juste deux exemples:
https://www.ebay.co.uk/p/Rear-Tail-Light-Wiring-Harness-Connector-RENAULT-CLIO-MK-3-Plug-Pigtail/928581666
https://www.ebay.fr/itm/KIT-DE-REPARATION-FAISCEAU-FEU-ARRIERE-PORTE-LAMPES-RENAULT-CLIO-3-COMPLET-NEUF-/311933799805
Scandinavie: pneus clous, sièges chauffants et lave-phares... On consomme plus de lave-glaçe que d'essence...

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 33271
  • Sexe: Homme
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #2 le: 08 janvier 2019 à 21:34:53 »
toutes les Clio 3 phase 2 ont les clignos qui deconnent !

j'imagine que Renault doit vendre un connecteur "revu et corrigé" sinon un fil direct de la platine au fil d'info cligno, ça fonctionnera sans soucis au moins (prévoir de la marge pour pouvoir tirer le feu au cas ou :lol: )

Hors ligne pascaloulou89

  • Membre actif
  • ***
  • Messages: 214
  • Sexe: Homme
    • Voir le profil
Re : Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #3 le: 08 janvier 2019 à 22:10:24 »
C'est un problème récurrent sur plein de voitures, A force de faire les radins, les contructeurs ont mis toutes sortes de connecteurs de daube...

Il existe des kits de réparation: tu coupes les fils et remets un nouveau connecteur pour être tranquile.

Beaucoup moins cher en angleterre qu'en france sur Ebay aparemment..
Juste deux exemples:
https://www.ebay.co.uk/p/Rear-Tail-Light-Wiring-Harness-Connector-RENAULT-CLIO-MK-3-Plug-Pigtail/928581666
https://www.ebay.fr/itm/KIT-DE-REPARATION-FAISCEAU-FEU-ARRIERE-PORTE-LAMPES-RENAULT-CLIO-3-COMPLET-NEUF-/311933799805

Bonsoir.
Oui, plus cher sur le lien français mais sont livré avec, les cosses thermorétractables.
A mon avis, c'est cela qui fait la différence de tarif.

Hors ligne Larouf

  • Nouveau membre
  • *
  • Messages: 9
  • Sexe: Homme
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #4 le: 08 janvier 2019 à 23:09:33 »
Pas mal du tout ces kits ça à l'air simple. Y en a qui ont testé ? Ca marche bien?
Par contre 30e/u (x2) ça fait mal au fion...


Hors ligne MarcelPat

  • Membre
  • **
  • Messages: 146
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #5 le: 08 janvier 2019 à 23:21:10 »
Sinon tu peux aller en casse et voir si tu en trouves d'occase. Avec le risque qu'il soit aussi pourri...


Quoi qu'il en soit n'utilise pas de domino, ca se désserre toujours avec les vibrations d'une voiture.
Et je déconseille les raccords "rapides" qui pincent le fil, surtout pour les applications qui tirent du courant (comme les lampes), dans 50% des cas cela apporte plus de problèmes que ca en résout: fils coupés, mauvais contacts intermittents, surchauffe, décrochage, etc.
Scandinavie: pneus clous, sièges chauffants et lave-phares... On consomme plus de lave-glaçe que d'essence...

Hors ligne Larouf

  • Nouveau membre
  • *
  • Messages: 9
  • Sexe: Homme
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #6 le: 08 janvier 2019 à 23:30:50 »
Oui je comptais faire ça en premier temps.
Tu me conseilles d'utiliser les connecteur soudeur thermoretractable comme ceux fourni avec le premier kit ?

Sinon je crois que la prise en elle même se demonte complètement pour avoir accès aux cosses? Vous savez comment on fait? J'ai pas osé par peur de casser
« Modifié: 08 janvier 2019 à 23:38:17 par Larouf »

Hors ligne elfangor

  • FC addict
  • ****
  • Messages: 4740
  • KanaBeach
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #7 le: 09 janvier 2019 à 04:04:57 »
Essaie de très légèrement plier les picots du bloc feu, pour que ça touche bien un côté des cosses que tu as mises en photo. J’ai résolu un problème équivalent de cette façon sur une autre 3/1.

Hors ligne Bidouille72

  • Membre
  • **
  • Messages: 152
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #8 le: 09 janvier 2019 à 07:41:35 »
Bonjour
Ce que je fais :
- avec un petit tournevis, tu déclipses la petite plaque à l'arrière coté fil et tu la bascules => faut courber les fils et les "charnières" peuvent casser => pas grave.
- avec ce tournevis, tu sorts le grommet ( pièce en silicone vert )
- Plus délicat si pas encore enlevée, tu tires sur la partie jaune qui recouvre les contacts. En règle générale, il y a 2 pattes qui cassent mais c'est pas grave.
- avec 2 aiguilles ou 2 tournevis très fins, du coté avant ( contact ), tu soulèves les 2 lames qui retiennent les contacts et tu les repousse tous un par un.
- Sur chaque contact, il y a 2 découpes sur la partie avant dans laquelle tu peux voir une lamelle : avec un tournevis fin, tu repousses "un peu" les lamelles tour à tour vers l'interieur du contact.
- Perso, je mets un peu de graisse
- tu remontes les contacts et tu remets en place le grommet + la plaque arrière
- Tu vérifies les lamelles des contacts du bloc optique : rouille ? Si oui, tu grattes et un peu de graisse et tu remontes le tout.

Le problème vient de la ferraille utilisée pour ces contacts : c'est de l'acier à ferrer les bourris et ça manque sérieusement d'élasticité et de rigidité dans le temps.
Autrefois, ils mettaient des cuivreux ( style UBe2, ... ) mais ça coute trop cher ... et ça permet de fidéliser le client qui se sent obliger de revenir chez Renault.
Qui mieux que Renault peut réparer votre Renault ??? :ange:
Bon courage.

Hors ligne Larouf

  • Nouveau membre
  • *
  • Messages: 9
  • Sexe: Homme
    • Voir le profil
Re : Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #9 le: 09 janvier 2019 à 10:04:03 »
Bonjour
Ce que je fais :
- avec un petit tournevis, tu déclipses la petite plaque à l'arrière coté fil et tu la bascules => faut courber les fils et les "charnières" peuvent casser => pas grave.
- avec ce tournevis, tu sorts le grommet ( pièce en silicone vert )
- Plus délicat si pas encore enlevée, tu tires sur la partie jaune qui recouvre les contacts. En règle générale, il y a 2 pattes qui cassent mais c'est pas grave.
- avec 2 aiguilles ou 2 tournevis très fins, du coté avant ( contact ), tu soulèves les 2 lames qui retiennent les contacts et tu les repousse tous un par un.
- Sur chaque contact, il y a 2 découpes sur la partie avant dans laquelle tu peux voir une lamelle : avec un tournevis fin, tu repousses "un peu" les lamelles tour à tour vers l'interieur du contact.
- Perso, je mets un peu de graisse
- tu remontes les contacts et tu remets en place le grommet + la plaque arrière
- Tu vérifies les lamelles des contacts du bloc optique : rouille ? Si oui, tu grattes et un peu de graisse et tu remontes le tout.

Le problème vient de la ferraille utilisée pour ces contacts : c'est de l'acier à ferrer les bourris et ça manque sérieusement d'élasticité et de rigidité dans le temps.
Autrefois, ils mettaient des cuivreux ( style UBe2, ... ) mais ça coute trop cher ... et ça permet de fidéliser le client qui se sent obliger de revenir chez Renault.
Qui mieux que Renault peut réparer votre Renault ??? :ange:
Bon courage.

Hier j'ai essayé de faire levier par le derriere de la prise (là ou rentre les cables) mais j'avais l'impression que rien ne venait alors j'ai pas forcé. Il faut faire levier au niveau des charnières (là où on voit les numéros 3 et 4) ?

En fait si j'ai bien compris, tu sors les contact de la prise, tu les graisses et les sert un peu? J'avais pensé à ça mais je t'avoue que j'arrivais pas à la démonter et j'osais pas forcer

Hors ligne Bidouille72

  • Membre
  • **
  • Messages: 152
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #10 le: 09 janvier 2019 à 10:38:36 »
Si tu regardes bien la plaque arrière, il y a 2 "charnières" sur le coté opposé au verrou : 2 petites languettes qui relient le connecteur à cette plaquette.
Coté opposé sur le flanc du connecteur, il y a 2 encoches dans lesquelles ont voit 2 ergots qui font partie de la plaque arrière.
Tu repousses les 2 ergots vers l'intérieur et tu pourras soulever et faire pivoter la plaque arrière.
Ca c'est la théorie car dans mon cas les charnières ont cassé systématiquement mais ça n'a pas d'incidence sur le fonctionnement puisque c'est le grommet qui fait 'étanchéité et que vu comment il est coincé dans le connecteur, et bien ,c'est pas prêt de fuir !
A+


Hors ligne Larouf

  • Nouveau membre
  • *
  • Messages: 9
  • Sexe: Homme
    • Voir le profil
Re : [CLIO 3] Problème faux contact clignotants arrières
« Réponse #11 le: 10 janvier 2019 à 10:01:24 »
Merci des infos. Je vous tiens au courant :)