Auteur Sujet: [2.2] Installation d'un autoradio Alpine + kit éclaté  (Lu 458 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Maxxencee

  • Membre
  • **
  • Messages: 94
  • Sexe: Homme
    • Voir le profil
[2.2] Installation d'un autoradio Alpine + kit éclaté
« le: 04 janvier 2019 à 18:59:34 »
Bonjour à tous,
j'ai remplacé la semaine dernière l'autoradio et les hauts-parleurs d'origine de la clio par un autoradio Alpine UTE 200BT et un kit éclaté Focal auditor RSE-130. Je suis super content des nouvelles fonctionnalités qu'offre l'autoradio mais je suis un peu déçu du rendu sonore. En effet, je trouve que les aigu sont trop présent et bien que j'ai touché un peu à tout, ça pique encore  :L: Est-ce que j'ai fais une erreur en choisissant ces deux marques ? Qu'est ce que vous me conseillerez pour améliorer ça ?

Merci à vous  :D

Hors ligne antoinef67

  • Membre actif
  • ***
  • Messages: 475
  • Sexe: Homme
    • Voir le profil
Re : [2.2] Installation d'un autoradio Alpine + kit éclaté
« Réponse #1 le: 04 janvier 2019 à 21:48:37 »
Salut  :coucou:

Source Alpine et haut-parleurs Focal mauvais combo en effet...
Au départ sur mon ampli Alpine j'avais mis un kit éclaté Focal -> son bien trop criard, ça arrachait les tympans et impossible de trouver le bon réglage.
Depuis le KE Focal a été remplacé par un Hertz et c'est super :)

Hors ligne zerocool14

  • FC addict
  • ****
  • Messages: 22948
  • Sexe: Homme
  • Tableaudebordophile
    • Voir le profil
Re : [2.2] Installation d'un autoradio Alpine + kit éclaté
« Réponse #2 le: 04 janvier 2019 à 23:17:59 »
Chez Focal, faut prendre du hdg sinon les aigues crient ^^
Ma Clio 1  : 237 000 km //\\ Ma Safranouzette  : 167 000 km //\\ The Panzer : 383 000 km
        //\\                       //\\       
Mon EX Clio 2

Hors ligne Maxxencee

  • Membre
  • **
  • Messages: 94
  • Sexe: Homme
    • Voir le profil
Re : [2.2] Installation d'un autoradio Alpine + kit éclaté
« Réponse #3 le: 05 janvier 2019 à 17:40:23 »
Merci pour vos retour. En effet, c’est ce que j’ai lu, combo Alpine/Focal est un très mauvais choix. J’ai été faire reprendre le KE Focal et j’ai pris un pioneer ts-g130c. Le rendu est maintenant correct :D
« Modifié: 05 janvier 2019 à 17:41:14 par Maxxencee »