Auteur Sujet: [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?  (Lu 1118 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Chuck

  • Nouveau membre
  • *
  • Messages: 48
  • Sexe: Homme
    • Voir le profil
[2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« le: 30 décembre 2018 à 19:31:06 »
 :coucou:

Pour continuer les petits tracas avec ma voiture, j'ai l'impression que celle ci ne chauffe pas depuis quelques mois  :bah:.

Je m'explique :

Avant (il y a 1 ans par exemple) quand le moteur avait la bonne température, il y avait 4 barres qui s'affichait au tdb. Depuis quelques mois, il n'y a plus que 2 qui s'affichent même quand je suis à 130 sur l'autoroute depuis plus de 2 heures.

Vous avez combien de barres vous ? Qu'est-ce que je peux vérifier ?

Je n'ai pas remarqué de surconsommation de gazole, ni l'impression d'avoir perdu de la puissance. Seulement un peu de fumée noire à chaque fois que j'écrase l'accélérateur à fond, mais je pense que c'est normal pour un diesel.

Merci.

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4181
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #1 le: 31 décembre 2018 à 11:32:59 »
Salut,tu peux lancer un test compteur qui  permet de voir si  l'afficheur les voyants,les aiguilles fonctionnent bien. Voir cette vidéo

Tu dois avoir toutes les barres de température qui s'affichent.

Hors ligne Sardanapal

  • Nouveau membre
  • *
  • Messages: 4
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #2 le: 01 janvier 2019 à 18:52:58 »
Salut, j'ai eu exactement les mêmes symptômes que toi sur ma 2.3 en 1.2 16V.
J'ai débranché le connecteur du capteur de température eau (sur mon moulin, il n'est pas très loin du capteur PMH).
Un coup de soufflette, un coup de chiffon, je rebranche et ça fonctionne. Ça fait quelques mois et je croise les doigts.

Essaie, ça ne coute rien.

Hors ligne Chuck

  • Nouveau membre
  • *
  • Messages: 48
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #3 le: 01 janvier 2019 à 19:51:29 »
 :coucou:

Merci pour vos retours.

Dupneu => je n'ai pas l'ordinateur de bord malheureusement. Néanmoins l'afficheur fonctionne correctement car quand je m’arrête à une aire de repos sur l'autoroute, j'attends 2/3 minutes avant de couper le moteur et la, les 4 barres s'affichent. Idem avant de repartir. Mais dès que je roule ça diminue à 2 barres seulement.

Sardanapal, bonne idée je n'y avais pas pensé. Je vais voir ou se trouve ce capteur sur le dci.

En ligne TAZ

  • FC addict
  • ****
  • Messages: 15818
  • Sexe: Homme
  • prout
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #4 le: 01 janvier 2019 à 20:04:36 »
peut être le calorstat qui déconne

Hors ligne yAbx

  • FC addict
  • ****
  • Messages: 33391
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #5 le: 01 janvier 2019 à 20:38:40 »
ah oui, ca pue le thermostat bloqué ouvert ^^

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4181
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #6 le: 02 janvier 2019 à 11:44:23 »
Oui si la température monte a la normale Clio a l'arrêt,ça ressemble au calorstat qui reste ouvert  :oui: tu devrais avoir un chauffage plus long a chauffer aussi.

Hors ligne Chuck

  • Nouveau membre
  • *
  • Messages: 48
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #7 le: 05 janvier 2019 à 12:54:48 »
Pour le chauffage je sais pas trop te dire, j'ai pas fait attention  :bah:

Je vais d'abord nettoyer la connectique du câble vois si ça change quelque chose.

Et ensuite changer le thermostat si pas de changement.

Je n'ai pas vu de tuto. C'est compliqué à faire ? En tout cas l'accès à pas l'air simple.

Est-ce que vous me conseiller aussi de changer le capteur température ?

Hors ligne ribeyre63

  • M. Uncle Bens - Corona
  • FC addict
  • ****
  • Messages: 18663
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #8 le: 05 janvier 2019 à 16:48:30 »
Pour le thermostat, je l'ai changé (début 2015), j'avais pris ce modèle:
https://www.yakarouler.com/thermostat-calorstat-calorstat-by-vernet-th666689j

le capteur de température est directement sur la pièce

De mémoire c'était pas trop dur à faire (faut réussir à passer la douille de 10 je crois entre les tuyaux, sinon ça se fait bien je crois)
Il faut juste prévoir du liquide de refroidissement (perso j'en profiterais pour vidanger le liquide de refroidissement, avec un bidon de 5L jaune type D, ça suffit sur nos dCi)

genre avec ça:
https://www.feuvert.fr/liquides-de-fonctionnement/feu-vert-liquide-de-refroidissement-pour-renault--dacia-25c-5l-feu-vert/p104725.html
(je crois qu'on peut en trouver moins cher chez Leclerc, toujours en jaune type D "pour Renault")

Hors ligne Chuck

  • Nouveau membre
  • *
  • Messages: 48
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #9 le: 08 janvier 2019 à 08:29:40 »
Merci pour ton retour. Oui c'est la pièce que j'avais vu mais sur un autre site  :lol:

Pour la vidange du circuit d'eau, tu débranche la durite basse du radiateur ?

Hors ligne ribeyre63

  • M. Uncle Bens - Corona
  • FC addict
  • ****
  • Messages: 18663
  • Sexe: Homme
    • Voir le profil
Re : [2.2/2.3][1.5 dic 65] moteur qui ne chauffe pas ?
« Réponse #10 le: 08 janvier 2019 à 18:22:03 »
Oui c'est ça la durite en bas du radiateur.

Et pour le remplissage il y a 2 vis de purge (une sur le boitier du thermostat et une devant le moteur vers la jauge d'huile)