Auteur Sujet: [2.2][1.5 dCi] Démarreur tourne dans le vide  (Lu 1259 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Cruz

  • FC addict
  • ****
  • Messages: 1469
  • Sexe: Homme
    • Voir le profil
[2.2][1.5 dCi] Démarreur tourne dans le vide
« le: 28 novembre 2018 à 16:22:09 »
 :coucou:

Salut les amis, encore un problème avec cette Clio  :cyp:

J'ai donc le démarreur qui tourne dans le vide. Il tourne mais n’entraîne pas le moteur. Je l'ai démonté et essayé avec une batterie... Il fonctionne  :eek:
Dans le doute j'en mets un que j'avais en stock. Un petit test avant le montage, il fonctionne lui aussi.

Après 3h de boulot dépose/repose  :zen: Toujours le même symptôme  :L:

Si quelqu'un a une idée   :help:

Hors ligne MarcelPat

  • Membre
  • **
  • Messages: 157
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #1 le: 28 novembre 2018 à 17:31:43 »
Regarde ta batterie, elle n'a peut etre pas assez de jus pour entrainer tout le démarreur.
Scandinavie: pneus clous, sièges chauffants et lave-phares... On consomme plus de lave-glaçe que d'essence...

En ligne TAZ

  • FC addict
  • ****
  • Messages: 16109
  • Sexe: Homme
  • prout
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #2 le: 28 novembre 2018 à 21:02:52 »
le volant moteur à toutes ses dents? :ptdr:

Hors ligne Cruz

  • FC addict
  • ****
  • Messages: 1469
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #3 le: 28 novembre 2018 à 21:26:41 »
Batterie neuve, et le VM a bien toutes ses dents en parfait état  :lol:



Mais je me demande s'il n'y pas une bague de centrage pour le démarreur  :voyons:

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4234
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #4 le: 29 novembre 2018 à 09:43:59 »
Tu as regardé si le pignon du démarreur avance quand tu l'as testé?

Si oui,c'est surement le lanceur qui est hs


Hors ligne Cruz

  • FC addict
  • ****
  • Messages: 1469
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #5 le: 29 novembre 2018 à 13:38:03 »
Oui le pignon avance bien, sur les 2 démarreurs que j'ai testé.

Je pense avoir un problème d'alimentation ou masse.
J'ai remplacé le relais de démarrage dans le doute et toujours le même symptôme.

Prochaine étape, je vais le démonter à nouveau en laissant les connectiques en place.
En tournant la clé je vais bien voir s'il avance  :(

S'il avance je peux écarter la piste du faisceau, et dans le cas contraire ça risque de s'annoncer fastidieux  :L:

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4234
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #6 le: 29 novembre 2018 à 13:59:34 »
Non, si il  tourne et qu'il enclenche,c'est pas un probléme électrique,c'est surement le lanceur qui est cuit,le démarreur tourne mais le pignon ne tourne plus quand il force.

Hors ligne Cruz

  • FC addict
  • ****
  • Messages: 1469
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #7 le: 30 novembre 2018 à 12:31:20 »
le démarreur tourne mais le pignon ne tourne plus quand il force.

J'aurais appris quelque chose aujourd'hui  ^^

J'ai démonté à nouveau le démarreur, en laissant les alimentations dessus. Le moins sur le démarreur à l'aide d'une pince.
Et il fonctionne normalement lorsque je tourne la clé.

Par contre j'ai regardé sur un moteur/boite que j'ai en stock, et il y a bien une bague de centrage



Bague que je n'ai pas sur ma boite



J'ai testé avec le démarreur, et effectivement il y a bien un emplacement précis pour le démarreur avec cette bague.



Pourtant quand j'ai remplacé l'embrayage il y 3 ans, j'avais pas fait attention à cette bague  :voyons:

Par contre c'est une grosse galère à mettre, vu que le démarreur est à l’arrière, l’accès est ridicule  :(
Et la au 1er coup de clé le démarreur semble "taper" sur le VM. J'ai fait tourner le moteur via la poulie damper.
Enfin le démarreur entraîne le VM  :coolfuck:

Mais il y a toujours un mais  :lol: Il tourne lentement, tellement lentement que le moteur ne démarre pas  :w Oui je préfère en rire ...

J'ai mis la batterie en charge ce matin, on verra...
En attendant je vais nettoyer/vérifier les masses  :hum:

Mais ça pourrait être le démarreur le fautif (17 ans et 250 000 KM)
« Modifié: 30 novembre 2018 à 12:34:34 par Cruz »

Hors ligne Cruz

  • FC addict
  • ****
  • Messages: 1469
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #8 le: 30 novembre 2018 à 18:17:30 »
Après une recharge de batterie, le démarreur fonctionne à nouveau  :cool:

Bon la voiture ne démarre pas, mais le démarreur tourne c'est le principal  :w

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4234
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #9 le: 30 novembre 2018 à 18:53:46 »
Ah si il était pas en place..  :roll:

Hors ligne Cruz

  • FC addict
  • ****
  • Messages: 1469
  • Sexe: Homme
    • Voir le profil
Re : [2.2][1.5 dCi] Démarreur tourne dans le vide
« Réponse #10 le: 30 novembre 2018 à 20:37:07 »
Ça se joue à quelques millimètres. Sans le guide le démarreur bouge à peine de 5 mm et encore je suis large.
Quand j'ai fait l'embrayage j'ai du avoir du bol de le centrer du premier coup, surtout sans guide.

Je le saurais pour la prochaine fois  :lol: