Auteur Sujet: [3.X][1.4 16V] Code erreur P0303 sans perte de puissance ni de voyant moteur  (Lu 913 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne nono38300

  • Nouveau membre
  • *
  • Messages: 3
  • Sexe: Homme
    • Voir le profil
Bonjour, je vous expose mon probleme sur clio 3 1.4 16v
Le mois dernier la voiture s’est mise à brouté, étant en vacances, passage au garage, diagnostic une bougie qui se devissait…etrange, bref dans l’urgence changement des 4 bougies. Je precise que les 4bobines ont étés changées il y a 6 mois et que que la voiture roule très peu.
Bref depuis, aucun dysfonctionnement moteur, sauf que quand je fais un diag avec torque, j’ai un défaut rouge P0303 (erreur allumage sur le cylindre 3), et impossible de l’effacer avec torque. Je précise que je n’ai pas de défaut qui s’affiche au tableau de bord.

Ma question est de savoir si c’est normal qu’il ne s’efface pas ? ou alors est ce qu’en fait il s’efface mais revient constamment ? je me dit que peux être que pour effacer un défaut rouge, sur renault il faut un canclip ?
« Modifié: 23 novembre 2018 à 17:37:51 par Mateo »

Hors ligne nono38300

  • Nouveau membre
  • *
  • Messages: 3
  • Sexe: Homme
    • Voir le profil
Re : Code erreur P0303 sans perte de puissance ni de voyant moteur
« Réponse #1 le: 19 novembre 2018 à 22:56:06 »
Et bien juste pour vous dire que j'ai réussis à effacer  le code.

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4234
  • Sexe: Homme
    • Voir le profil
Re : Code erreur P0303 sans perte de puissance ni de voyant moteur
« Réponse #2 le: 20 novembre 2018 à 19:11:45 »
Ok  :bien: si il revient pas..