Auteur Sujet: [2.3][1.5 DCI 80] problème démarrage et voyant intermittent [RESOLU]  (Lu 1079 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 101
  • Sexe: Homme
    • Voir le profil
Bonjour a tous,

avec ses vaillant 310.000 KM ma clio me pose 2 soucis:

- il faut que j'insiste un peu sur le démarreur pour le premier démarrage du matin mais très aléatoire, elle peut très bien démarrer a -5 comme elle peut mal demarrer a +10 degrès.
- en 4ème ou en 5ème si je fais pied au planché, aux alentour de 3200 tours j'ai le voyant prechauffe qui s'allume mais s'éteint aussitôt quand je lâche la pédale et en faisant des acoup avec la pédale j'arrive a monter dans les tours sans avoir le voyant qui s'allume.

j'ai utilisé la clip renault et voici les defauts:

DF115 Circuit capteur pression collecteur admission 5.DEF
DF137 Fonction régulation de pression rail 2.DEF


Une idée par ou je peux commencer ?

merci d'avance
« Modifié: 09 mars 2018 à 01:12:30 par quentin.roynette »

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 101
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.5 DCI 80] problème démarrage et voyant intermittent
« Réponse #1 le: 26 février 2018 à 23:50:17 »
j'ai effacé les défaut a la clip, j'ai ensuite redémarré 2 fois mais en restant sur place et en allant dans les tours au point mort, ensuite 'ai refait une lecture des défauts mais rien n'étais revenu.

j'irais au boulot demain et je referais une lecture le soir pour voir et donnerais des suites...

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 101
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.5 DCI 80] problème démarrage et voyant intermittent
« Réponse #2 le: 27 février 2018 à 17:15:58 »
LA Suite...

Je reviens du boulot, démarrage nickel (tout comme ce matin) portion autoroute, j’accélère pas mal en 4eme, hop voyant qui s'est allumé.

passage de la clip seul le défaut DF115 CIRCUIT CAPTEUR PRESSION COLLECTEUR ADMISSION 5.DEF revient, donc on peux je pense écarter le problème de la pompe HP (il avait du s'allumer quand j'avais vraiment insister lors d'un démarrage du matin, donc je pense aux injecteur qui fatiguent en meme temps ils ont 300.000km et qui me donne le défaut de temps en temps lorsque ça démarre "mal").

Par contre le defaut DF115 avec la valeur 5.DEF m'indique cohérence, ca pourrait etre quoi ? le capteur ?

Merci d'avance

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 101
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.5 DCI 80] problème démarrage et voyant intermittent
« Réponse #3 le: 01 mars 2018 à 18:02:59 »
Pour info:

Le defaut DF137 ne remonte plus donc pompe écarté.

DF115 reviens toujours après passage sur autoroute...

j'ai vérifié câblage et connexion capteur RAS , je vais le changer on verra bien, sinon j'attaquerai le turbo , de toute façon les paliers sont usés il laisse passer l'huile...

je posterai jusqu'a la fin , ça pourrais servir a d'autre qui ont le soucis.

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 3909
  • Sexe: Homme
    • Voir le profil
Re : [2.3][1.5 DCI 80] problème démarrage et voyant intermittent
« Réponse #4 le: 01 mars 2018 à 19:36:14 »
Le capteur de suralimentation,oui c'est possible. :oui:

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 101
  • Sexe: Homme
    • Voir le profil
Voici les dernières news:

Capteur (pression collecteur) acheté 20 euros sur la bay (garantie 5 ans).
J'ai effacé le défaut à la clip, changé le capteur, depuis plus de voyant, monte trés bien dans les tours et démarrage le matin nickel.
C'était bien lui le fautif...

Problème résolu si sa peux servir a d'autres personnes.

Hors ligne alim

  • Membre
  • **
  • Messages: 139
    • Voir le profil
Salut
C est celui qui a une durite ou celui qui est clipe sur le tuyau d admission air????
Exact ca peu servir.bravo