Auteur Sujet: [2.4][dCi70]Problème démarrage à froid  (Lu 2118 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne José

  • Nouveau membre
  • *
  • Messages: 35
  • Sexe: Homme
    • Voir le profil
Re : [2.4][dCi70]Problème démarrage à froid
« Réponse #20 le: 18 mars 2018 à 12:38:39 »
Salut à tous,

Merci pour vos réponses, je vais en commander un et je reviens vers vous.

Bon dimanche,
José.

Hors ligne MarcelPat

  • Membre
  • **
  • Messages: 88
    • Voir le profil
Re : [2.4][dCi70]Problème démarrage à froid
« Réponse #21 le: 18 mars 2018 à 17:14:36 »
Attention, ce n'est pas la même chose.

"ELM327" n'accède qu'aux infos OBD2 que les constructeurs sont pour l'instant obligés de fournir (reste a voir combien de temps ca va durer). Mais ces infos sont assez basiques, les codes défaut sont assez génériques car les constructeurs font juste le minimum requis par la loi.
A part lire/effacer les codes d'erreurs et lire qques paramètres moteur tu ne peux rien faire sur la voiture.
C'est cela dit cent fois mieux que rien et un minimum si on veut diagnostiquer sa voiture aujourd'hui.



Can CLIP est la "valise Renault" originale. Elle permet de tout lire en détail (pas que le moteur), de modifier des paramètres, etc. comme tout garage renault ou agrée. Mais ne marche que pour Renault...
Scandinavie: pneus clous, sièges chauffants et lave-phares... On consomme plus de lave-glaçe que d'essence...

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 3782
  • Sexe: Homme
    • Voir le profil
Re : [2.4][dCi70]Problème démarrage à froid
« Réponse #22 le: 18 mars 2018 à 18:04:08 »
Il me semble que certaines fonctions sont bridées sur les versions  pour particuliers,mais ça reste utilisable.

Hors ligne José

  • Nouveau membre
  • *
  • Messages: 35
  • Sexe: Homme
    • Voir le profil
Re : [2.4][dCi70]Problème démarrage à froid
« Réponse #23 le: 22 mars 2018 à 01:45:04 »
Bonsoir,

Dupneu tu parles de l'elm327 ?

A+

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 3782
  • Sexe: Homme
    • Voir le profil
Re : [2.4][dCi70]Problème démarrage à froid
« Réponse #24 le: 22 mars 2018 à 10:47:58 »
Non de la Clip

Hors ligne José

  • Nouveau membre
  • *
  • Messages: 35
  • Sexe: Homme
    • Voir le profil
Re : [2.4][dCi70]Problème démarrage à froid
« Réponse #25 le: 02 avril 2018 à 13:13:07 »
Salut à tous,

Je reviens vers vous, je suis toujours a la recherche d'un can clip d'occasion. Par contre avec la remonté des températures, j'ai réussi en 2 - 3 démarrages à la faire prendre. J'ai été rouler avec, j'ai les 4 barrettes températures qui se sont affichées (j'avais changé la sonde température) par contre le motoventilateur ne se met pas en route, et il y a de la fumée qui sort derrière le moteur à coté du vasque du liquide de refroidissement, j'avais rempli ce dernier au max et après avoir roulé c'est au niveau du minimum.

Bonne journée

Hors ligne alim

  • Membre
  • **
  • Messages: 135
    • Voir le profil
Re : [2.4][dCi70]Problème démarrage à froid
« Réponse #26 le: 05 avril 2018 à 07:21:39 »
Salut
Fume qui sort.
C est cote turbo ca.
Controle les serrages des colliers des durites turbo ca ce desserre dans le temps.
« Modifié: 05 avril 2018 à 07:22:30 par alim »

Hors ligne José

  • Nouveau membre
  • *
  • Messages: 35
  • Sexe: Homme
    • Voir le profil
Re : [2.4][dCi70]Problème démarrage à froid
« Réponse #27 le: 14 avril 2018 à 14:49:03 »
Bonjour,

Je profite du beau temps pour essayer de m'occuper de la voiture, la fumée sort par le trou qu'on peut voir en haut de la photo sous la grosse durite.


Bon weekend
José