Auteur Sujet: [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti  (Lu 3150 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne desperado62

  • Nouveau membre
  • *
  • Messages: 6
  • Sexe: Homme
    • Voir le profil
[3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« le: 27 décembre 2014 à 17:52:37 »
Bonjour à tous, je me permets de créer un sujet suite à un problème de ralenti.

Modèle concerné : Clio 3 ph2 de 2009, 70cv et 100000kms.

Tout est à jour, distri neuve, filtre à gazole neuf, filtre à air neuf...

Le problème, à chaud comme à froid (problème un peu plus présent à froid), au ralenti, le moteur fait comme ci il allait caler, le ralenti tombe une seconde puis remonte d'un seul coup, ce qui provoque un gros à coup, je peux également constater dans l'habitacle un bruit de relais qui intervient en même temps que la chute de ralenti.

Je constate ce problème uniquement au ralenti, par exemple arrété à un feu, lors de l'utilisation normale il n'y a aucun souci à signaler, c'est juste très désagrable.

A la valise je n'ai aucun défaut, je peux juste constater une chute de pression dans la rampe sur les mesures en temps réel.

Voila si quelqu'un connait ce problème qui me gêne depuis des mois, je suis preneur d'idées et de conseils, sur le net je n'ai pas trouvé grand chose de concret concernant ce sujet qui pourtant à l'air fréquent.

Merci à vous, dans l'attente de réponses.


Hors ligne dolu

  • Membre actif
  • ***
  • Messages: 906
  • Sexe: Homme
    • Voir le profil
Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #1 le: 27 décembre 2014 à 23:48:47 »
Il y a des pompes de gavage sur Clio 3 dCi?

Si oui ça peut être ça. Le relais qui claque désactive la pompe de gavage ce qui fait chuter la pression dans la rampe et le moteur risque de caler...

Hors ligne desperado62

  • Nouveau membre
  • *
  • Messages: 6
  • Sexe: Homme
    • Voir le profil
Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #2 le: 28 décembre 2014 à 00:14:52 »
Merci de votre intéret et de votre réponse. Je ne sais pas si il y en a une et ne pense pas vu qu'il faut réamorcer le filtre à gazole à la main. Si c'était ce problème est ce que ça ne se produirait qu'au ralenti?

Encore merci

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4266
  • Sexe: Homme
    • Voir le profil
Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #3 le: 28 décembre 2014 à 14:05:44 »
Salut,tu as essayé de tester la tension a la batterie moteur tournant,et pendant un petit moment?

Hors ligne desperado62

  • Nouveau membre
  • *
  • Messages: 6
  • Sexe: Homme
    • Voir le profil
Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #4 le: 28 décembre 2014 à 14:37:45 »
Bonjour, merci pour ta réponse, non je n'ai pas essayé, tu penses à un problème de régulateur et / ou alternateur?

EDIT : Je viens d'aller tester, la tension est normale, stable et au dessus de 14v, lorsque le moteur a sa chute de régime, la tension ne bouge pas, il n'y a donc pas de lien entre la tension et le problème...on dirait que le probléme s'est intensifié avec le froid, on dirait que le moteur va caler, il descend trés bas puis reprend son cycle normal, quel calvaire je pense que je vais étre obligé d'aller au garage aie aie aie j'ai peur qu'il s'agisse d'un pb d'injection, si c'est le cas elle dégage direct.
« Modifié: 28 décembre 2014 à 15:22:58 par desperado62 »

Hors ligne desperado62

  • Nouveau membre
  • *
  • Messages: 6
  • Sexe: Homme
    • Voir le profil
Re : Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #5 le: 28 décembre 2014 à 15:00:18 »
Il y a des pompes de gavage sur Clio 3 dCi?

Si oui ça peut être ça. Le relais qui claque désactive la pompe de gavage ce qui fait chuter la pression dans la rampe et le moteur risque de caler...

Je confirme, après recherches, pas de pompe de gavage.

Hors ligne Dupneu

  • FC addict
  • ****
  • Messages: 4266
  • Sexe: Homme
    • Voir le profil
Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #6 le: 28 décembre 2014 à 17:53:40 »
Tu peux toujours essayer de repérer le relai qui fait du bruit et de l'échanger (moteur coupé) avec un relai voisin,sinon peut être probléme de régulateur de pression sur la pompe ou autre chose..
Il n'y a pas de pompe électrique le dessus.

Hors ligne desperado62

  • Nouveau membre
  • *
  • Messages: 6
  • Sexe: Homme
    • Voir le profil
Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #7 le: 28 décembre 2014 à 19:57:01 »
Merci Dupneu, la sonde de regu de pression est compliquée à changer?

Hors ligne eli76

  • Nouveau membre
  • *
  • Messages: 2
  • Sexe: Homme
    • Voir le profil
Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #8 le: 27 février 2016 à 11:15:08 »
salut a tous

j'ai exactement le meme pb, j'ai releve aussi une chute de pression dans la rampe à 150 bars ......

Hors ligne Motorsport56

  • Nouveau membre
  • *
  • Messages: 6
  • Sexe: Homme
    • Voir le profil
Re : [3.2 2009] [1.5dCi] [70cv] Gros problème de ralenti
« Réponse #9 le: 01 juillet 2019 à 22:07:10 »
Oups le message est vieux et j’ai le même soucis . De mon côté je vais m’orienter vers le capteur de pression de ralenti en bout de pompe à injection , ce défaut à l’air très courant sur les dci ... je vous tiendrai au courant .