Auteur Sujet: Clio 2.3 Community 1.5L dCi 80 2004 de Kent 322k Question Courroie  (Lu 25696 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 103
  • Sexe: Homme
    • Voir le profil

Hors ligne Cruz

  • FC addict
  • ****
  • Messages: 1393
  • Sexe: Homme
    • Voir le profil
Pas de trace d'huile dans le compartiment moteur ?

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 103
  • Sexe: Homme
    • Voir le profil
Non, Pas d'huile dans le compartiment moteur ni de trace d'huile par terre...

Hors ligne Bidul82

  • Membre
  • **
  • Messages: 89
  • Sexe: Homme
    • Voir le profil
Demonte la durite d'admi du Turbo et contrôle le jeu

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 103
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.3 Community 1.5L dCi 80 2004 de Kent 300k ( Question CONSO HUILE ? )
« Réponse #64 le: 26 février 2018 à 19:09:18 »
Salut a tous,

Jeu minim du coup je pense que ça vient de lui la fuite d'huile.
un conseil pour en trouver un pas trop chère ?


Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 103
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.3 Community 1.5L dCi 80 2004 de Kent 300k ( Question CONSO HUILE ? )
« Réponse #65 le: 26 février 2018 à 19:18:11 »
Encore moi, depuis 15 jours j'ai 2 soucis :

- il faut que j'insiste un peu sur le démarreur pour le premier démarrage du matin mais très aléatoire, elle peut très bien démarrer a -5 comme elle peut mal demarrer a +10 degrès.
- en 4ème ou en 5ème si je fais pied au planché, aux alentour de 3200 tours j'ai le voyant prechauffe qui s'allume mais s'éteint aussitôt quand je lâche la pédale et en faisant des acoup avec la pédale j'arrive a monter dans les tours sans avoir le voyant qui s'allume.

j'ai utilisé la clip renault et voici les defauts:

DF115 CIRCUIT CAPTEUR PRESSION COLLECTEUR ADMISSION 5.DEF
DF137 FONCTION REGULATION DE PRESSION RAIL 2.DEF


Une idée par ou je peux commencer ?

merci d'avance

Hors ligne TheKaeser

  • Cuir, moustache.
  • FC addict
  • ****
  • Messages: 23165
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.3 Community 1.5L dCi 80 2004 de Kent 300k PB DF115 ET DF137
« Réponse #66 le: 27 février 2018 à 11:06:45 »
Encore moi, depuis 15 jours j'ai 2 soucis :

- il faut que j'insiste un peu sur le démarreur pour le premier démarrage du matin mais très aléatoire, elle peut très bien démarrer a -5 comme elle peut mal demarrer a +10 degrès.
- en 4ème ou en 5ème si je fais pied au planché, aux alentour de 3200 tours j'ai le voyant prechauffe qui s'allume mais s'éteint aussitôt quand je lâche la pédale et en faisant des acoup avec la pédale j'arrive a monter dans les tours sans avoir le voyant qui s'allume.

j'ai utilisé la clip renault et voici les defauts:

DF115 CIRCUIT CAPTEUR PRESSION COLLECTEUR ADMISSION 5.DEF
DF137 FONCTION REGULATION DE PRESSION RAIL 2.DEF


Une idée par ou je peux commencer ?

merci d'avance


Peut être comme moi, la prise pédale qui déconne mais le DF137 c'est pas terrible je pense.  :L:

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 103
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.3 Community 1.5L dCi 80 2004 de Kent 300k PB DF115 ET DF137
« Réponse #67 le: 27 février 2018 à 17:15:35 »
Merci a toi pour tes informations

Hier j'ai effacé les défaut a la clip, j'ai ensuite redémarré 2 fois mais en restant sur place et en allant dans les tours au point mort, ensuite 'ai refait une lecture des défauts mais rien n'étais revenu.
Je reviens du boulot, démarrage nickel (tout comme ce matin) portion autoroute, j’accélère pas mal en 4eme, hop voyant qui s'est allumé.

passage de la clip seul le défaut DF115 CIRCUIT CAPTEUR PRESSION COLLECTEUR ADMISSION 5.DEF revient, donc on peux je pense écarter le problème de la pompe HP (il avait du s'allumer quand j'avais vraiment insister lors d'un démarrage du matin, donc je pense aux injecteur qui fatiguent en meme temps ils ont 300.000km et qui me donne le défaut de temps en temps lorsque ça démarre "mal").

Par contre le defaut DF115 avec la valeur 5.DEF m'indique cohérence, ca pourrait etre quoi ? le capteur ?

Merci d'avance

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 103
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.3 Community 1.5L dCi 80 2004 de Kent 300k PB DF115
« Réponse #68 le: 09 mars 2018 à 01:14:05 »
Voici les dernières news:

Capteur (pression collecteur) acheté 20 euros sur la bay (garantie 5 ans).
J'ai effacé le défaut à la clip, changé le capteur, depuis plus de voyant, monte trés bien dans les tours et démarrage le matin nickel.
C'était bien lui le fautif...

Problème résolu si sa peux servir a d'autres personnes.

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 103
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.3 Community 1.5L dCi 80 2004 de Kent 322k Question Courroie
« Réponse #69 le: 11 septembre 2018 à 19:14:21 »
Salut a tous,

J'ai un soucis pour changer ma courroie d'accesoire (enfin plutot la choisir).

Quand je regarde sur oscaro je vois plusieurs tailles...

Je n'ai pas la clim et je suis en 5PK.
j'ai le choix entre 5PK1133 ou 5PK1138 voir 5PK1135, pourquoi autant de taille et comment être sur d'avoir la bonne.

merci a vous

Hors ligne Cruz

  • FC addict
  • ****
  • Messages: 1393
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.3 Community 1.5L dCi 80 2004 de Kent 322k Question Courroie
« Réponse #70 le: 11 septembre 2018 à 20:20:59 »
Tu change uniquement la courroie ?

Sans la clim de mémoire ça douille, courroie + tendeur + enrouleur  :(

Sur la mienne j'avais pris le kit complet ref: GATES K015PK1133

Hors ligne quentin.roynette

  • Membre
  • **
  • Messages: 103
  • Sexe: Homme
    • Voir le profil
Re : Clio 2.3 Community 1.5L dCi 80 2004 de Kent 322k Question Courroie
« Réponse #71 le: 11 septembre 2018 à 20:27:30 »
oui que la courroie car j'avais changé le kit complet enrouleur et tendeur il y a un an , mais je dois la changé car la courroie a cailloux ou autre et ma courroie a une vilaine tète (juste après avoir passé dans un chemin) .

OK je pars sur du 5PK1133 alors on verre c'est pas les quelques millimètres qui change, juste jouer sur la tension avec le galet tendeur dans ce cas la je pense.