Auteur Sujet: Clio 4.1 GT 1.2L 120 EDC de Klio8719  (Lu 41624 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Klio8719

  • Membre actif
  • ***
  • Messages: 227
  • Sexe: Homme
  • Si t'as pas la nouvelle Clio, roule à vélo !
    • Voir le profil
Clio 4.1 GT 1.2L 120 EDC de Klio8719
« le: 16 mars 2014 à 14:58:09 »
Alors oui me revoilà sur le forum ! :FC2: Désolé pour cette longue absence mais j'avais pas mal de truc à régler ces derniers mois...
Mais comme je vous l'avais promis, voici enfin la page de ma Clio IV GT :) Elle a mis du temps à arriver.
Voilà donc quelques photos prises ces derniers jours et un petit retour après plus de 5000km au compteur (ouai j'ai pas pu m'empêcher de rouler  :siffle:)

Un petit rappel de ma configuration :
  • Rouge Flamme (oui ça on a vu ! ^^)
  • Toit vitré
  • Sièges cuir chauffants

Un peu déstabilisé par ma première boite automatique, je me suis rapidement adapté (et je peste à chaque fois que je dois reconduire une BVM  :cyp:)
Maintenant, je m'amuse comme un petit fou ! A jongler entre le mode Drive et le mode manuel, entre le mode Sport  :pilote: :cyp: et le mode pépère  :dodo:.

L'électronique m'a donné quelques petites frayeurs durant les premiers jours. En voici quelques points :
  • ESC à contrôler (mais celui là est connu)
  • R-Link qui ne coupe plus la radio même une fois la voiture verrouillée
  • R-Link qui ne reconnait plus l'iPhone branché dessus (le message USB déconnecté apparait à chaque fois qu'on retire la prise mais le message USB connecté n'apparaît jamais). Le branchement d'une clé USB avec des titres dessus et rebranchement de l'iPhone derrière et le tour était joué ! :fier3:
  • R-Link qui ne trouve plus la carte SD
  • Le tactile de R-Link ne répond plus (juste la radio tourne en fond, impossible de régler le volume ou de changer de station)
  • Celui qui m'a le plus fait flipper : Au ralenti le compte-tour bloqué à 3000tr/min minimum ! Le moteur n'avait pas de souci mais l'aiguille affichait Prenait le 3000 pour son ralenti ! Je coupe le moteur, l'aiguille reste à 3000 ! J'étais devenu vert :fier: mais je faisais pas le fier. Finalement, elle est redescendue d'elle même le temps d'aller boire un coup au café du coin avec quelque potes.

Mis à part ces quelques problèmes, cette voiture est un vrai plaisir !
Je dirais à ceux qui ont envie d'avoir un "avant-gout" de ce qu'est capable de nous offrir les équipes de Renault Sport de se lancer sans hésiter ! :bien: Les 120 poneys de la bête permettent de se faire plaisir sans trop se faire peur ! (Ca doit être un poil plus violent avec la RS, mais faudrait essayer pour voir :p)

Modifications
A prévoir
  • Teintage des vitres :rs:
  • Film de protection transparent pour l'intérieur des poignées de porte (déjà des griffes à cause des bagues de ces demoiselles...)
  • Eclairage leds pour l'intérieur
  • Rétroviseur électrochrome (celui de la version Initiale par exemple :p Je me demande toujours pourquoi ils ne l'ont pas mis sur cette version... ça leur coûte quoi sérieux :bah:)
Fait
  • Changement des feux de route/croisement pour une lumière un peu plus froide (histoire d'harmoniser avec la température des leds)

Réparations/Entretien
A prévoir
  • Montant de porte passager avant. Le sticker se refait la malle ! :mad:
Fait
  • Problème d'ajustement du coffre --> La peinture prend des coups ! :( (photo p1)
  • Montants de porte passager à changer suite à un coup (p5)
  • Boîte de vitesse. Fuite d'huile. Joint changé (juste après la fin de garantie :ouin:) - 44700km
  • Défaut sur le moteur du verrou de trappe à essence. A fait sauter le fusible des ouvrants. Moteur de verrou changé
« Modifié: 24 juillet 2018 à 13:31:19 par Klio8719 »

Hors ligne Kobe_2605

  • Membre
  • **
  • Messages: 186
  • Sexe: Homme
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #1 le: 16 mars 2014 à 16:08:30 »
Il est magnifique ce rouge !!!  :love:

Hors ligne TheKaeser

  • Cuir, moustache.
  • FC addict
  • ****
  • Messages: 23165
  • Sexe: Homme
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #2 le: 16 mars 2014 à 17:08:46 »
Belle !

Le toit pano ça doit être le pied  :rs:

Hors ligne Lours

  • FC addict
  • ****
  • Messages: 8913
  • Sexe: Homme
  • Le Toit Ouvrant devrait être de serie
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #3 le: 16 mars 2014 à 19:13:40 »
Magnifique ta clio.

Petit Hs... Renault a dit quoi pour ton poste qui le repond plus et pour la radio qui ne se coupe pas.
Car j'ai idem sur ma 3.2 et renault ne sait pas quoi faire.

Merci pour ton retour ^^

Hors ligne Klio8719

  • Membre actif
  • ***
  • Messages: 227
  • Sexe: Homme
  • Si t'as pas la nouvelle Clio, roule à vélo !
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #4 le: 17 mars 2014 à 14:06:51 »
Il est magnifique ce rouge !!!  :love:
Oui je sais ! ^^
Belle !

Le toit pano ça doit être le pied  :rs:
Oui ! Le toit en verre, j'avais ça sur ma 3.1 (et ouvrant par la même occasion). Ca apporte beaucoup de lumière dans l'habitacle c'est beaucoup plus agréable ! Par contre l'été, le store n'est pas de trop parce que quand ça tape, on le sent !
Magnifique ta clio.

Petit Hs... Renault a dit quoi pour ton poste qui le repond plus et pour la radio qui ne se coupe pas.
Car j'ai idem sur ma 3.2 et renault ne sait pas quoi faire.

Merci pour ton retour ^^
Et bien en fait je n'ai pas contacté Renault. J'ai constaté que le système se désactivait entièrement au bout de quelques minutes. A mon avis, il réinitialise des valeurs par défaut (c'est sûrement ça qui a fait que mon aiguille de compte-tour bloquée à 3000 s'est finalement remise à 0). Donc quand je suis revenu à ma voiture, tout était redevenu normal.

PS : Redimmensionnement des photos prévue dans la soirée  :siffle: : Fait !
« Modifié: 17 mars 2014 à 21:27:52 par Klio8719 »

Hors ligne @Diosfenix

  • Nouveau membre
  • *
  • Messages: 13
  • Sexe: Homme
  • EnCurva.com
    • Voir le profil
    • EnCurva.com
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #5 le: 17 mars 2014 à 14:23:43 »
 :bien: :bien: :bien: :bien: :oui: :oui:
R21 TXE Phase II, BMW 525i E60 & CLIO GT 120 EDC

Hors ligne macmaniac

  • Membre actif
  • ***
  • Messages: 488
  • Sexe: Homme
  • >>>>
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #6 le: 17 mars 2014 à 17:25:32 »
 :bien: bien belle...
Pour ton r-link, tu n'avais pas lancé une mise à jour d'une appli ou l'autre ?
Moi j'ai eu les même problèmes (sauf compte-tour) après mise à jour sur carte Sd... Puis, plus rien  :bah:
>>>> Clio 4 Gt, commandée le 7 mars 2013... Livraison prévue le 25 juin...arrivée le 4 octobre ... <<<<< Clio 3 pack GT Dci 105 noire < Clio 2.3 expression dci 80 noire < Clio 2 MTV dti 80 grise

Hors ligne Klio8719

  • Membre actif
  • ***
  • Messages: 227
  • Sexe: Homme
  • Si t'as pas la nouvelle Clio, roule à vélo !
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #7 le: 17 mars 2014 à 21:18:24 »
:bien: bien belle...
Pour ton r-link, tu n'avais pas lancé une mise à jour d'une appli ou l'autre ?
Moi j'ai eu les même problèmes (sauf compte-tour) après mise à jour sur carte Sd... Puis, plus rien  :bah:
Alors oui j'ai fait des mises à jour, mais finalement la situation se rétablie toute seule au bout d'un moment...
Je pense que R-Link n'aime pas "être débordé". Si mon iPhone se met à mouliner pour recevoir des mails, ou autre appui qui tourne en fond, ça fait ramer R-Link qui a du mal à accéder à la bibliothèque de musique et contacts du téléphone... et une fois que R-Link est perdu, c'est foutu ! faut couper le contact et attendre quelques minutes pour qu'il éteigne tous ses services complètement j'ai l'impression.
J'aimerais bien que quelqu'un de chez Renault puisse confirmer ma théorie mais comme le système est conçu en collaboration avec TomTom, difficile de savoir réellement ce que c'est. Je crois qu'ils se rejeter la faute l'un l'autre...

Hors ligne macmaniac

  • Membre actif
  • ***
  • Messages: 488
  • Sexe: Homme
  • >>>>
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #8 le: 17 mars 2014 à 21:29:26 »
Alors oui j'ai fait des mises à jour, mais finalement la situation se rétablie toute seule au bout d'un moment...
Je pense que R-Link n'aime pas "être débordé". Si mon iPhone se met à mouliner pour recevoir des mails, ou autre appui qui tourne en fond, ça fait ramer R-Link qui a du mal à accéder à la bibliothèque de musique et contacts du téléphone... et une fois que R-Link est perdu, c'est foutu ! faut couper le contact et attendre quelques minutes pour qu'il éteigne tous ses services complètement j'ai l'impression.
J'aimerais bien que quelqu'un de chez Renault puisse confirmer ma théorie mais comme le système est conçu en collaboration avec TomTom, difficile de savoir réellement ce que c'est. Je crois qu'ils se rejeter la faute l'un l'autre...

Ce n'était pas à ce point chez moi  :bah:
J'ai fait une mise à jour r-link en novembre et plus trop de gros soucis, mis à part des lenteurs juste après et un redémarrage intempestif, mais je pense que c'est du justement à cette mise à jour qui prend son temps.
Le service client à un département spécifique r-link très efficace, tu devrais les contacter pour signaler tes problèmes..

J'ai quand même eu un gros twist durant de très très fortes averses. Tomtom, à mon avis ne retrouvait plus les satellites et tout était ralenti et décalé, y compris la commande des essuies-glaces qui répondait une ou deux minutes après... Je ne l'ai eu qu'une fois ce phénomène mais les conditions meteo étaient exceptionnelles
« Modifié: 17 mars 2014 à 21:33:06 par macmaniac »
>>>> Clio 4 Gt, commandée le 7 mars 2013... Livraison prévue le 25 juin...arrivée le 4 octobre ... <<<<< Clio 3 pack GT Dci 105 noire < Clio 2.3 expression dci 80 noire < Clio 2 MTV dti 80 grise

Hors ligne RenaultClio1.216v

  • FC addict
  • ****
  • Messages: 2887
  • Sexe: Homme
  • A U T H E N T I Q U E
    • Voir le profil
    • RenaultClio1.216v
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #9 le: 17 mars 2014 à 21:37:10 »
Jolie ta IV ;)

Hors ligne Klio8719

  • Membre actif
  • ***
  • Messages: 227
  • Sexe: Homme
  • Si t'as pas la nouvelle Clio, roule à vélo !
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #10 le: 17 mars 2014 à 21:38:53 »
J'ai quand même eu un gros twist durant de très très fortes averses. Tomtom, à mon avis ne retrouvait plus les satellites et tout était ralenti et décalé, y compris la commande des essuies-glaces qui répondait une ou deux minutes après... Je ne l'ai eu qu'une fois ce phénomène mais les conditions meteo étaient exceptionnelles
Dans le même genre que tes essuie-glace, moi j'ai le clignotant qui continue de clignoter quelques secondes après que le commodo soit rabattu.
Jolie ta IV ;)
Merci ! ^^

Hors ligne Lours

  • FC addict
  • ****
  • Messages: 8913
  • Sexe: Homme
  • Le Toit Ouvrant devrait être de serie
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #11 le: 18 mars 2014 à 12:14:50 »
Et bien en fait je n'ai pas contacté Renault. J'ai constaté que le système se désactivait entièrement au bout de quelques minutes. A mon avis, il réinitialise des valeurs par défaut (c'est sûrement ça qui a fait que mon aiguille de compte-tour bloquée à 3000 s'est finalement remise à 0). Donc quand je suis revenu à ma voiture, tout était redevenu normal.

PS : Redimmensionnement des photos prévue dans la soirée  :siffle: : Fait !

Merci pour ton retour :D

Bonne route à son volant ^^

Hors ligne Klio8719

  • Membre actif
  • ***
  • Messages: 227
  • Sexe: Homme
  • Si t'as pas la nouvelle Clio, roule à vélo !
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #12 le: 19 mars 2014 à 23:00:48 »
J'ai une vidéo d'un de ces fameux bug où plus rien ne répond presque plus rien ne répond.
Je ne sais pas si c'est vraiment le bon topic mais je la posterai à l'occasion (un lien youtube ça prend si peu de place  ^^)

Hors ligne Elprez'

  • Administrateur
  • *****
  • Messages: 8502
  • Sexe: Homme
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #13 le: 21 mars 2014 à 20:04:17 »
J'ai une vidéo d'un de ces fameux bug où plus rien ne répond presque plus rien ne répond.
Je ne sais pas si c'est vraiment le bon topic mais je la posterai à l'occasion (un lien youtube ça prend si peu de place  ^^)
Tu peux la poster ^^

Hors ligne TheKaeser

  • Cuir, moustache.
  • FC addict
  • ****
  • Messages: 23165
  • Sexe: Homme
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #14 le: 21 mars 2014 à 20:14:18 »
Il y a un topic aussi concernant le R-Link, mais il n'est pas très vivant.  :L:

Ton R-Link est à jour au faite ?

Hors ligne Klio8719

  • Membre actif
  • ***
  • Messages: 227
  • Sexe: Homme
  • Si t'as pas la nouvelle Clio, roule à vélo !
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #15 le: 22 mars 2014 à 00:10:27 »
Tu peux la poster ^^
Je vais être inactif quelques temps car en vacances mais j'essaierai de le faire à distance si j'ai une connexion :)
Il y a un topic aussi concernant le R-Link, mais il n'est pas très vivant.  :L:

Ton R-Link est à jour au faite ?
Euh... :???: c'est une bonne question !! Cela fait quelques mois que je n'ai pas inséré la carte SD dans l'ordi pour une mise à jour ! :siffle:

Hors ligne Klio8719

  • Membre actif
  • ***
  • Messages: 227
  • Sexe: Homme
  • Si t'as pas la nouvelle Clio, roule à vélo !
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #16 le: 08 avril 2014 à 13:55:23 »
 :coucou: Hello tout le monde !
Je viens refaire vivre un peu mon topic ! Ma fameuse vidéo du bug R-Link est enfin uploadée ! :up:
Le lien devrait arriver dans la journée. Dispo ici : http://youtu.be/eQJFEOxK0qA
Toutes mes excuses pour le format de la vidéo, mais c'était plus simple de tenir l'iPhone dans ce sens pour faire les manipulations en même temps ! :cyp:

J'ai d'autres petits défauts, des coups sur la peinture :L: que j'ai repéré en nettoyant un peu le bolide le weekend dernier (forcément, c'est en s'approchant d'un peu plus près qu'on remarques tout ces petits défauts :p). J'aimerais savoir (et là je m'adresse à tous les possesseurs de Clio 4) si certains les ont aussi. Les photos de ces derniers arriveront ce soir ou demain.

Sinon, j'ai croisé un sympathique convoi ce matin sur la route du boulot !
9 C4RS (dont 7 châssis CUP) sur le même camion ! toutes siglées "Lutecia" donc pour le marché étranger.
« Modifié: 08 avril 2014 à 14:38:46 par Klio8719 »

Hors ligne ElBarbu

  • Modérateur FC
  • *
  • Messages: 7425
  • Sexe: Homme
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #17 le: 08 avril 2014 à 22:34:52 »
sympa cette gt rouge :lover:

Hors ligne macmaniac

  • Membre actif
  • ***
  • Messages: 488
  • Sexe: Homme
  • >>>>
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #18 le: 09 avril 2014 à 00:55:32 »

J'ai d'autres petits défauts, des coups sur la peinture :L: que j'ai repéré en nettoyant un peu le bolide le weekend dernier (forcément, c'est en s'approchant d'un peu plus près qu'on remarques tout ces petits défauts :p). J'aimerais savoir (et là je m'adresse à tous les possesseurs de Clio 4) si certains les ont aussi. Les photos de ces derniers arriveront ce soir ou demain.


Défauts et peinture très fragile   :ouin:  une cata.
>>>> Clio 4 Gt, commandée le 7 mars 2013... Livraison prévue le 25 juin...arrivée le 4 octobre ... <<<<< Clio 3 pack GT Dci 105 noire < Clio 2.3 expression dci 80 noire < Clio 2 MTV dti 80 grise

Hors ligne Klio8719

  • Membre actif
  • ***
  • Messages: 227
  • Sexe: Homme
  • Si t'as pas la nouvelle Clio, roule à vélo !
    • Voir le profil
Re : Clio 4.1 GT 1.2L 120 EDC de Klio8719
« Réponse #19 le: 09 avril 2014 à 07:56:08 »
sympa cette gt rouge :lover:
Merci :)
Défauts et peinture très fragile   :ouin:  une cata.
Et oui ! :(
Voici les photos prises lors de mon "inspection" du weekend dernier.

La première a été prise au niveau de mon coffre. Il semblerait que la porte de coffre vienne taper sur la peinture lorsque l'on ferme cette dernière. :mad: J'ai évidemment le même type de trace sur toute la largeur du coffre.

L'autre a été prise au niveau de ma porte arrière gauche (j'ai le même type d'impact du côté droit). Je ne suis pas sûr de ça, mais je soupçonne que mes passagers ont mal rabattu la ceinture à l'intérieur de l'habitacle au moment où ils ont claqué la porte... :hum:

Ensuite (là je n'ai pas de photos) j'ai aussi constaté les inévitables impacts de gravillons sur le capot!  :ouin2:

Ce weekend j'ai appris qu'il fallait savoir rester :zen: lorsqu'on nettoie une voiture neuve ! :lol: