Auteur Sujet: Clio 3.1 Authentique 1.5 dCi " PANNE DE L'INJECTION"  (Lu 1376 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne MissLili

  • Nouveau membre
  • *
  • Messages: 9
  • Sexe: Femme
    • Voir le profil
Clio 3.1 Authentique 1.5 dCi " PANNE DE L'INJECTION"
« le: 22 avril 2017 à 11:48:43 »
Bonjour à tous

j’espère que vous allez pouvoir m'aider et apaiser ou non mon stress

Alors voilà ( commençons du début en essayant d'être claire et concise) En Aout 2014 ma voiture ma fait une première fois une panne de l'injection nous avons donc changé le régulateur de la pompe a injection et la pompe a injection en même temps que la grosse vidange et la courroie de distribution elle avait alors 140 000 environ jusqu'à maintenant tout aller très bien hormis cet hiver ou elle me remarque panne de l'injection en monté et bien charger ( je met cela sur le compte de la surcharge .... 5 personnes dans la voiture et du froid -9)
J'ai donc fait faire une vidange avec filtre a huile filtre à gasoil... en bref la total... le garagiste me dit pas de soucis juste longue au démarrage et liquide de frein a changer et bien sûre nettoyant à injecteur mis par mes soins ....

Depuis tout s'enchaine, elle a de plus en plus de mal à démarrer... ce matin elle a démarrée au second lancement du moteur avant le fameux message d'erreur.
A chaque grosse montée si elle a le malheur de devoir forcer un peu le message " panne de l'injection" s'affiche mais attention aucune perte de puissance ni bruit suspect et si je lâche l'accélérateur d'un millimètre le message s'efface... si je appuis de nouveau sur l'accélérateur dans la même montée il s'affiche de nouveau.

Donc pour récapituler sur ce qui a été fait... vidange avec tout les filtres, décrassage FAP et vanne EGR, changement il y a 3 ans de la pompe et le régulateur d'injection,nettoyant à injecteurs

La je sèche il me faut vos lumières et votre expérience, je roule beaucoup180 kilomètres jours pour aller au travail et c'est pas le moment pour qu'elle me lâche

J'ai pensé naïvement aux bougies mais c'est peut être stupide ? :???:


Merci énormément d'avance pour vos réponses 

En ligne Sonny69

  • Membre
  • **
  • Messages: 150
  • Sexe: Homme
    • Voir le profil
Re : Clio 3.1 Authentique 1.5 dCi " PANNE DE L'INJECTION"
« Réponse #1 le: 22 avril 2017 à 12:05:18 »
La vanne EGR a été nettoyée quand ?
Après c est peut être un soucis électrique, un faux contact

Hors ligne MissLili

  • Nouveau membre
  • *
  • Messages: 9
  • Sexe: Femme
    • Voir le profil
Re : Clio 3.1 Authentique 1.5 dCi " PANNE DE L'INJECTION"
« Réponse #2 le: 22 avril 2017 à 12:08:42 »
Merci de ta réponse aussi réactive

Elle a été décrassée il y a 15 jours...
Pour le problème de démarrage si c'est un problème de contact électrique cela s'explique aussi ? ou c'est un soucis indépendant du message d'erreur de panne de l'injection? désolé je suis pas au point j'apprends  :oops:

Hors ligne goldeneye997

  • Modérateur
  • *
  • Messages: 4447
  • Sexe: Homme
  • Clio RS1 - Megane 4 Intens - Twingo 3 Cosmic
    • Voir le profil
Re : Clio 3.1 Authentique 1.5 dCi " PANNE DE L'INJECTION"
« Réponse #3 le: 22 avril 2017 à 17:26:21 »
Bonjour,
Je t'invite à poster dans le topic adéquat:
http://www.forum-clio.com/index.php/board,33.0.html
.                                                Twingo 3.1 Cosmic TCe EDC 90
Clio 4 GT - Volée                ----> Clio 2.1 RS 2.0 172 
Megane 3.2 Bose
- vendue          Megane 4.1 Intens dCi EDC 110