Auteur Sujet: [1.1][1.4] clio s broute et perte de la puissance en acceleration  (Lu 2977 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Shadow92i

  • Nouveau membre
  • *
  • Messages: 23
  • Sexe: Homme
  • Clio S 1.4 80ch
    • Voir le profil
    • http://clio-92i.skyrock.com/
Bonjour,

Alors voila ma clio pert de la puissance quand elle et chande, elle broute, a des perte de puissance et le ralenti est pas parfetement stable.

un exemple: se matin tout allais bien quand tout à cout, je resent une legere perte de puissance et meme pas 10 mn apres plus moyen d'acceleré rapidement, la voiture prend ses tour petit a petit et si l'accelere pour avancer plus vite ,elle va décélère, brouté, perdre de la puissance, au point mort rien, tout monte plutot bien, cepandan quand elle bug si je fait pied au planché au point mort quand je vais lacher l'accelerateur l'aiguille des tour va dessendre tout droit vers le zero et elle va caler apres petite misaire pour redémarer mais elle redémare.

J'ai changer les bougie, la tete de delco,les cable qui relie les bougi a la tete, la sonde PMH, la sonde de température, le filtre a air, le filtre a essence, le filtre a huile, j'ai fait une videnge mais aucun changement.

je pense à changer la pompe a essence en premier lieu
ensuite les bobine d'allumage, le capteur AAC, la vanne ERG, et sinon l'injection.

avais vous des idée d'autre piece à changer modifier lordre des piece que je doit changer,

Si quelqu'un a déjà eu se probleme et si il en conais la cause.

Je vous remerci car je sui un peut desesperé je triane se probleme depui mars avril et les garagiste trouve rien !!!

 
Clio S 1.4 80ch

Hors ligne TAZ

  • FC addict
  • ****
  • Messages: 8781
  • Sexe: Homme
  • prout
    • Voir le profil
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #1 le: 20 juillet 2011 à 14:31:32 »
c'est carbu ou injection?

Hors ligne Shadow92i

  • Nouveau membre
  • *
  • Messages: 23
  • Sexe: Homme
  • Clio S 1.4 80ch
    • Voir le profil
    • http://clio-92i.skyrock.com/
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #2 le: 20 juillet 2011 à 14:33:50 »
injection monopint
Clio S 1.4 80ch

Hors ligne TAZ

  • FC addict
  • ****
  • Messages: 8781
  • Sexe: Homme
  • prout
    • Voir le profil
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #3 le: 20 juillet 2011 à 14:36:59 »
mince j'ai pas eu le temp de comprendre comment sa fonctionne sur ma r19

tu a vérifier si tu a pas une prise d'air quelque part?

tu a une surconsomation de carburant?

tu a un voyant au tableau de bord?

Hors ligne Shadow92i

  • Nouveau membre
  • *
  • Messages: 23
  • Sexe: Homme
  • Clio S 1.4 80ch
    • Voir le profil
    • http://clio-92i.skyrock.com/
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #4 le: 20 juillet 2011 à 14:38:28 »
aucun voyant consomation elever mais aucun changement par raport a avant et pour les prise dair a priori non mais j'ai par cherché par tout par tout
Clio S 1.4 80ch

Hors ligne TAZ

  • FC addict
  • ****
  • Messages: 8781
  • Sexe: Homme
  • prout
    • Voir le profil
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #5 le: 20 juillet 2011 à 14:40:58 »
essai de voir du coter de la sonde lambda

Hors ligne Shadow92i

  • Nouveau membre
  • *
  • Messages: 23
  • Sexe: Homme
  • Clio S 1.4 80ch
    • Voir le profil
    • http://clio-92i.skyrock.com/
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #6 le: 20 juillet 2011 à 14:43:31 »
je lai regarder et elle a lair en bonne état mais apres fait elle son travail? selon toi c'est une meilleur piste que la pompe a essence ?
Clio S 1.4 80ch

Hors ligne TAZ

  • FC addict
  • ****
  • Messages: 8781
  • Sexe: Homme
  • prout
    • Voir le profil
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #7 le: 20 juillet 2011 à 14:51:37 »
essai de voir si elle pue l'essence a l'echapement

mais je me dirigerais vers sa c'est moins cher et moins chiant a changer

essai un passage a la valise sa peut aider aussi
« Modifié: 20 juillet 2011 à 14:55:23 par TAZ »

Hors ligne Shadow92i

  • Nouveau membre
  • *
  • Messages: 23
  • Sexe: Homme
  • Clio S 1.4 80ch
    • Voir le profil
    • http://clio-92i.skyrock.com/
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #8 le: 20 juillet 2011 à 14:54:56 »
c'est facil à changer ou c'est encore un aller chez le mecano ?
Clio S 1.4 80ch

Hors ligne TAZ

  • FC addict
  • ****
  • Messages: 8781
  • Sexe: Homme
  • prout
    • Voir le profil
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #9 le: 20 juillet 2011 à 14:57:13 »
bein si l'a regarder tu l'a demonter
donc tu doit savoir si c'est simple ou pas

tu debranche tu devisse et tu fait l'inverse avec la neuve

Hors ligne Shadow92i

  • Nouveau membre
  • *
  • Messages: 23
  • Sexe: Homme
  • Clio S 1.4 80ch
    • Voir le profil
    • http://clio-92i.skyrock.com/
Clio S 1.4 80ch

Hors ligne TAZ

  • FC addict
  • ****
  • Messages: 8781
  • Sexe: Homme
  • prout
    • Voir le profil
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #11 le: 20 juillet 2011 à 14:59:27 »
essai de voir en casse
mais faut tomber sur la bonne

Hors ligne Shadow92i

  • Nouveau membre
  • *
  • Messages: 23
  • Sexe: Homme
  • Clio S 1.4 80ch
    • Voir le profil
    • http://clio-92i.skyrock.com/
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #12 le: 20 juillet 2011 à 15:05:16 »
merci je vais voir sa !!!
Clio S 1.4 80ch

Hors ligne Mateo

  • Modérateur
  • *
  • *
  • Messages: 108295
  • Sexe: Homme
  • D7F & F4R mk1'Spirit
    • Voir le profil
    • MATECHNIQUE
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #13 le: 20 juillet 2011 à 15:53:00 »
:coucou:

évite de créer plusieurs topics, et de upper au bout de 20 min (post supprimé)

et attention à ton orthographe stp (ajout plugin correcteur orthographique sous IE / firefox etc)

merci
[RESUME] Bordeaux+Nantes+Angers #2013 et Anto #09/2013

Pour voir mes miennes >>> Ici le petit traine cul blanc et là la grosse bertha noire

"Le secret du changement consiste à concentrer son énergie pour créer du nouveau, et non pas pour se battre contre l'ancien" (c) Dan Millman

Hors ligne Shadow92i

  • Nouveau membre
  • *
  • Messages: 23
  • Sexe: Homme
  • Clio S 1.4 80ch
    • Voir le profil
    • http://clio-92i.skyrock.com/
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #14 le: 20 juillet 2011 à 16:07:08 »
J'en prend note !!!
Clio S 1.4 80ch

Hors ligne Mateo

  • Modérateur
  • *
  • *
  • Messages: 108295
  • Sexe: Homme
  • D7F & F4R mk1'Spirit
    • Voir le profil
    • MATECHNIQUE
Re : [1.1][1.4] clio s broute et perte de la puissance en acceleration
« Réponse #15 le: 20 juillet 2011 à 16:09:25 »
merci ;)
[RESUME] Bordeaux+Nantes+Angers #2013 et Anto #09/2013

Pour voir mes miennes >>> Ici le petit traine cul blanc et là la grosse bertha noire

"Le secret du changement consiste à concentrer son énergie pour créer du nouveau, et non pas pour se battre contre l'ancien" (c) Dan Millman